adapt spec file as a new version of yast2-registration is needed
authorJ. Daniel Schmidt <jdsn@suse.de>
Fri, 20 Aug 2010 17:26:38 +0000 (19:26 +0200)
committerJ. Daniel Schmidt <jdsn@suse.de>
Fri, 20 Aug 2010 17:26:38 +0000 (19:26 +0200)
commit1baefda62978f4b01a29fd1649d12630403a040a
tree743113519aab5e0f64e144c4a618d53dd04a6d17
parent5a20f7d407bf62ca8258ae45f5153f6be63518fd
adapt spec file as a new version of yast2-registration is needed
plugins/registration/package/webyast-registration-ws.changes
plugins/registration/package/webyast-registration-ws.spec