initial version of frontend layer
[opensuse:webpin2.git] / api / webpin.api / .springBeans
1 <?xml version="1.0" encoding="UTF-8"?>
2 <beansProjectDescription>
3         <version>1</version>
4         <pluginVersion><![CDATA[2.2.4.RELEASE]]></pluginVersion>
5         <configSuffixes>
6                 <configSuffix><![CDATA[xml]]></configSuffix>
7         </configSuffixes>
8         <enableImports><![CDATA[false]]></enableImports>
9         <configs>
10                 <config>src/main/resources/applicationContext.xml</config>
11         </configs>
12         <configSets>
13         </configSets>
14 </beansProjectDescription>