Do not recommend yast2-qt from GNOME-YaST
authorVincent Untz <vuntz@opensuse.org>
Fri, 4 Jun 2010 11:44:47 +0000 (13:44 +0200)
committerVincent Untz <vuntz@opensuse.org>
Fri, 4 Jun 2010 11:44:47 +0000 (13:44 +0200)
commit86b748ceb2a7aeccef0db80b389e3f93b3782c1e
treed49631a6d6644aee55fee2eb837c980225fe1f49
parentc4fd58f3f86512033d9d2a933196507972c96ad3
Do not recommend yast2-qt from GNOME-YaST

There's no reason to have this, and it will bring qt by default for no
major reason when people installing from a GNOME LiveCD use zypper dup.
data/GNOME-YaST