explicity require graphviz on pre-11.0 SUSE systems
authorKlaus Kaempf <kkaempf@suse.de>
Wed, 3 Dec 2008 12:26:12 +0000 (12:26 +0000)
committerKlaus Kaempf <kkaempf@suse.de>
Wed, 3 Dec 2008 12:26:12 +0000 (12:26 +0000)
commit49d971631c72fb0a0461cf0e5496acd066cb22a9
tree2035648e1715a0235e6d7e8573f33a4188d00a7a
parent94d8d6bc250762f8d59dfd2dc9ab66047c6289a2
explicity require graphviz on pre-11.0 SUSE systems
package/libsatsolver.spec.in