Fix the install of ruby-satsolver, bump version to 0.15.1
authorKlaus Kämpf <kkaempf@suse.de>
Wed, 18 Aug 2010 14:09:08 +0000 (16:09 +0200)
committerKlaus Kämpf <kkaempf@suse.de>
Wed, 18 Aug 2010 14:09:08 +0000 (16:09 +0200)
commit1fbf1489f3058277d7d8d25feee2a937b2da5342
treee5e2fd28b3e39b2205aab3dc99c4064b660e4368
parent9ea1aee096837354821ae4e34a98db934fc53411
Fix the install of ruby-satsolver, bump version to 0.15.1
VERSION.cmake
bindings/ruby/CMakeLists.txt
package/libsatsolver.spec.in