Update git tree packaging to conflict with laptop-mode-tools
authorVictor Lowther <victor.lowther@gmail.com>
Sat, 12 Jun 2010 18:07:51 +0000 (13:07 -0500)
committerVictor Lowther <victor.lowther@gmail.com>
Sat, 12 Jun 2010 18:07:51 +0000 (13:07 -0500)
commita4e4b0ce456c66d01d9c5f09a73242d2db6c65e9
tree6458917d6687efbe652bfb0ff6553ae4575edd18
parentcbb1de4dd5c79641169316e232b630662ecbf46f
Update git tree packaging to conflict with laptop-mode-tools

The new powermanagement scripts conflict with laptop-mode-tools.
Make sure both are not installed at the same time.
PKGBUILD
debian/control
pm-utils.spec.in