- bump version to 0.130.1
[opensuse:osc.git] / osc / .gitignore
1 *.pyc
2 *.swp