use jquery 1.4.1 for now
authorThomas Schmidt <tschmidt@suse.de>
Fri, 15 Oct 2010 12:05:55 +0000 (14:05 +0200)
committerThomas Schmidt <tschmidt@suse.de>
Fri, 15 Oct 2010 12:05:55 +0000 (14:05 +0200)
commitdf915be1089b4054923dc8a9d0a7e95464588677
tree9be6a1f727a42070f48ca471c044ed88c9b5500c
parentfbc6df6f8419a3efdf55d6a1aa696d8d76aa0fa3
use jquery 1.4.1 for now
app/views/layouts/application.html.erb
public/javascripts/jquery-1.4.1.min.js [new file with mode: 0644]