obs-db: Make GNOME:Next target gnome-unstable-extras branch too
authorVincent Untz <vuntz@opensuse.org>
Wed, 27 Jun 2012 11:28:19 +0000 (13:28 +0200)
committerVincent Untz <vuntz@opensuse.org>
Wed, 27 Jun 2012 11:28:19 +0000 (13:28 +0200)
commitbe7ba1e72d8ac44818e595e4ed8714194c505f35
tree0cb3164e323cc4985c74abe529bd2d1ba75e5a72
parentc1345870ec978414757b62dc6e000913b1071424
obs-db: Make GNOME:Next target gnome-unstable-extras branch too

There are some packages that are not in gnome-unstable.
server/obs-db/data/opensuse.conf