enabled packagekit backend for packagekit 0.2.0
[opensuse:kupdateapplet.git] / VERSION.cmake
1 SET(VERSION_MAJOR "0")
2 SET(VERSION_MINOR "7")
3 SET(VERSION_PATCH "4")