- rpm/old-packages.conf: Obsolete kernel-vmi by kernel-default.
authorMichal Marek <mmarek@suse.cz>
Tue, 9 Mar 2010 13:36:48 +0000 (14:36 +0100)
committerMichal Marek <mmarek@suse.cz>
Fri, 27 Sep 2013 21:29:06 +0000 (23:29 +0200)
commitbf5547994425ecd501e38ac6a5c834b8f1b6dcaa
tree3661f74a59e6c4d673c1f8ef5969df191f5eabf0
parentd7048066d4ce134290ce451342d8ba5c792aad41
- rpm/old-packages.conf: Obsolete kernel-vmi by kernel-default.
- rpm/kernel-module-subpackage: Also obsolete vmi KMPs.
rpm/kernel-module-subpackage
rpm/old-packages.conf