- dont use ~> 2.1! it breaks when the user got newer versions of rails installed
-rw-r--r-- 17995 COPYING
-rw-r--r-- 394 README
-rw-r--r-- 1392 ReleaseNotes-0.9
-rw-r--r-- 319 ReleaseNotes-0.9.1
-rw-r--r-- 871 ReleaseNotes-1.0
-rw-r--r-- 411 ReleaseNotes-1.5
-rw-r--r-- 394 ReleaseNotes-1.6
drwxr-xr-x - dist
drwxr-xr-x - docs
drwxr-xr-x - documentation
drwxr-xr-x - src