Added flag, -mmacosx-version-min=10.4 ,to ensure backwards compatability for Mac...
authorrgore <rgore@df83fd30-4cca-4c36-ab9d-e8b5583ccbd1>
Tue, 30 Aug 2011 16:15:32 +0000 (16:15 +0000)
committerrgore <rgore@df83fd30-4cca-4c36-ab9d-e8b5583ccbd1>
Tue, 30 Aug 2011 16:15:32 +0000 (16:15 +0000)
commitc4e302a338a708b1ddb784e20d496c7535942c6a
treeb7ad50c3bebb0aa1e26431530cdb31b0bdd54c3f
parentc4127de025f36ee32b5e147e869512d6d27e9d55
Added flag, -mmacosx-version-min=10.4 ,to ensure backwards compatability for Mac OS 10.4 and 10.5.

git-svn-id: http://openmx.psyc.virginia.edu/svn/trunk@1769 df83fd30-4cca-4c36-ab9d-e8b5583ccbd1
configure
configure.ac