README: Mention that you must install java-libglom packages separately.
authorMurray Cumming <murrayc@murrayc.com>
Thu, 19 Jan 2012 09:04:52 +0000 (10:04 +0100)
committerMurray Cumming <murrayc@murrayc.com>
Thu, 19 Jan 2012 09:04:52 +0000 (10:04 +0100)
commit5cc699c85b30829fdbae4d9d74a53d85674eb1c3
treeee182d9c729b438bacadb772819d6ebe4cbf631f
parent823dd8b209b89df6ba837b48c7f0fe1d2faf8dc7
README: Mention that you must install java-libglom packages separately.

But then it works, because java-libglom is now in the central maven
repository.
ChangeLog
README