Use the latest java-libglom version.
authorMurray Cumming <murrayc@murrayc.com>
Thu, 15 Mar 2012 12:12:48 +0000 (13:12 +0100)
committerMurray Cumming <murrayc@murrayc.com>
Thu, 15 Mar 2012 12:14:03 +0000 (13:14 +0100)
commit609cb824fb7b30f262643403305cc3f5cc96fab7
treef275ecb9f9818d0efd78123a49553bdb6e2ed936
parent539dcdf517ca4c694b248a3d7298b080c5a20ebd
Use the latest java-libglom version.

* pom.xml: Use java-libglom 1.21.7.

Conflicts:

ChangeLog
pom.xml
ChangeLog
pom.xml