Adapt to the java-libglom 1.21.7 API.
[online-glom:gwt-glom.git] / NEWS
1 1.21.1 (unstable):
2
3 * The first gwt-glom release.