gst-plugins-base: updated license
[oe-lite:esbens-multimedia.git] / recipes / gstreamer / gst-plugins-base_0.10.35.oe
1 LICENSE = "LGPL-2.0+"
2
3 require ${PN}.inc