wpa-supplicant: Fix dependencies for 0.7.3
[oe-lite:base.git] / recipes / wpa-supplicant / wpa-supplicant_0.7.3.oe
1 require wpa-supplicant.inc
2
3 LICENSE = "GPL-2.0 | BSD-3-Clause"
4
5 DEPENDS += "libgnutls-extra"
6 DEPENDS_${PN}-wpa-supplicant += "libgnutls-extra"
7 RDEPENDS_${PN}-wpa-supplicant += "libgnutls-extra"