Build both ruby1.9 (1.9.0) and ruby1.9.1 packages (with added ubuntu support) - for... master
authorFred Emmott <fred.emmott@mendeley.com>
Thu, 9 Sep 2010 15:21:44 +0000 (16:21 +0100)
committerFred Emmott <fred.emmott@mendeley.com>
Thu, 9 Sep 2010 15:21:44 +0000 (16:21 +0100)
commitc369871e464678f798c6488ab4458b20194b844a
tree7ae8bfb0ce3b655a02be528873d4e4b69e1e0a46
parenta60090aef5d475292dc35a1ee3ef9567796d4006
Build both ruby1.9 (1.9.0) and ruby1.9.1 packages (with added ubuntu support) - for lenny, required packages are available from backports
changelog
control
patches/thrift-java-servlet-classpath.diff
rules
rules-rb1.9 [new file with mode: 0644]
rules-rb1.9.1 [new file with mode: 0644]