install.rdf: we're not compatible with lightning 0.9
-rw-r--r-- 173 chrome.manifest
drwxr-xr-x - chrome
drwxr-xr-x - components
-rw-r--r-- 1555 install.rdf
drwxr-xr-x - js