libyui:gtk-pkg.git
6 years agoInitial version of the libzypp plugin for libyui-gtk. Meant for use with SUSE based... master
nbprashanth [Wed, 3 Aug 2011 12:04:08 +0000 (17:34 +0530)]
Initial version of the libzypp plugin for libyui-gtk. Meant for use with SUSE based systems.