Require gmodule-2.0 for the blob loading code
authorBastien Nocera <hadess@hadess.net>
Sun, 20 Mar 2011 22:31:34 +0000 (22:31 +0000)
committerChristophe Fergeau <teuf@gnome.org>
Tue, 22 Mar 2011 21:49:13 +0000 (22:49 +0100)
commit92a8dc147bcb0687efa56fa3bb14675aebcefaac
tree8429c8ac4420b8781bf4aacc22b1f97deab1e4d8
parent82fcbbb6f217195a00507deec373fcb113d3ada7
Require gmodule-2.0 for the blob loading code
configure.ac