oe-buglabs: remove junit version that requires java 5+.
authorKen Gilmer <kgilmer@gmail.com>
Mon, 20 Jun 2011 10:16:16 +0000 (19:16 +0900)
committerKen Gilmer <kgilmer@gmail.com>
Mon, 20 Jun 2011 10:16:16 +0000 (19:16 +0900)
commit315fc37ccbeaa1dbee0ce518896044064f40b3c4
treead3571e69ed0b884972c40aff511c4fcc1c882c3
parent2fde9ecc8a94320aa700e937f8a63131e9d9d394
oe-buglabs: remove junit version that requires java 5+.

Change-Id: Ibb6f727cfed786e9303439677770da02f000d58e
recipes/junit/junit4_4.8.2.bb [deleted file]