Reduce required cmake version to 2.8.8 again. 2.0-alpha3
authorFelix Geyer <debfx@fobos.de>
Sat, 27 Oct 2012 08:52:54 +0000 (10:52 +0200)
committerFelix Geyer <debfx@fobos.de>
Sat, 27 Oct 2012 08:52:54 +0000 (10:52 +0200)
commit16094be4a3953e3e550dd05c78c8866ad8ff08e3
tree04232c58b82fea3d268a998fe82642132643cb57
parent8d9b20901445548208a12ce3eeaa3ab54ec09430
Reduce required cmake version to 2.8.8 again.

It doesn't seem to be required in all cases.
src/CMakeLists.txt