ok, making it require *any* automake package from automake 1.4 to 1.7
-rw-r--r-- 4387 AUTHORS
-rw-r--r-- 1200 BUGS
-rw-r--r-- 15131 COPYING
-rw-r--r-- 69582 ChangeLog
-rw-r--r-- 5878 Doxyfile
-rw-r--r-- 17396 FAQ
-rw-r--r-- 3401 HACKING
-rw-r--r-- 6970 INSTALL
-rw-r--r-- 1388 Makefile.am
-rw-r--r-- 450 Makefile.cvs
-rw-r--r-- 42092 Menushortcuts.html
-rw-r--r-- 0 NEWS
-rw-r--r-- 377 README
-rw-r--r-- 8082 README.devel
-rw-r--r-- 9817 README.htdig
-rw-r--r-- 333 TODO
-rw-r--r-- 850 acconfig.h
-rwxr-xr-x 24280 config.guess
-rw-r--r-- 0 config.h.bot
-rw-r--r-- 320 configure.in.bot
-rw-r--r-- 220 configure.in.in
-rw-r--r-- 132 configure.in.mid
drwxr-xr-x - debian
drwxr-xr-x - doc
-rw-r--r-- 261 gideon.desktop
-rwxr-xr-x 107 kdev_metri
-rw-r--r-- 41035 kdevelop.kdevprj
-rw-r--r-- 74881 kdevelop.kdevprj.save
-rw-r--r-- 539 kdevelop.lsm
-rw-r--r-- 3956 kdevelop.m4
-rw-r--r-- 8624 kdevelop.m4.in
-rw-r--r-- 3286 kdevelop.spec.in
drwxr-xr-x - kdevelop
drwxr-xr-x - lib
drwxr-xr-x - parts
drwxr-xr-x - pics
drwxr-xr-x - plugins
drwxr-xr-x - po
drwxr-xr-x - src
-rw-r--r-- 153 x-kdevelop.desktop