ok, making it require *any* automake package from automake 1.4 to 1.7 2.1
authorRalf Nolden <nolden@kde.org>
Sun, 19 Jan 2003 13:34:23 +0000 (13:34 -0000)
committerRalf Nolden <nolden@kde.org>
Sun, 19 Jan 2003 13:34:23 +0000 (13:34 -0000)
commit16347b6142cbe9ce2e1dacd2cdad5adc4170c44b
tree638377399b05a3aabaf09f369d5848550ebbbfbf
parentcfb65dad59f15ecb8f5ae9c2f3366597d73954ea
ok, making it require *any* automake package from automake 1.4 to 1.7
debian/control