Remove low-version requirement, as the movingranges branch should work even with...
authorDavid nolden <david.nolden.kde@art-master.de>
Mon, 23 Aug 2010 19:19:08 +0000 (21:19 +0200)
committerDavid nolden <david.nolden.kde@art-master.de>
Mon, 23 Aug 2010 19:19:08 +0000 (21:19 +0200)
commitd84672585e1bdea2afc2f6725e083a96184733de
tree251a5991a8ce23244b3719c36142f3670447d376
parent06b7fb91c41f8e008ae705de6b1c0fab21ac8279
Remove low-version requirement, as the movingranges branch should work even with newer versions (nearly)
CMakeLists.txt