Change applicationlevelsecurity to use wpsutil api functions for input creation....
authorJaakko Pasanen <jaakko.pasanen@tieto.com>
Wed, 25 Mar 2009 10:14:58 +0000 (10:14 +0000)
committerOpen Source <opensource@tieto.com>
Thu, 14 Oct 2010 14:37:56 +0000 (17:37 +0300)
commit924f64b3c6475e001581176e4c195c7bd6cdaad1
treeea5287653cbddbd11918abbc88df88396fcce498
parentda05fef9a7a15f43f19b15045c181d605c23dbd6
Change applicationlevelsecurity to use wpsutil api functions for input creation. Add more svn:ignores for wpsutil

git-svn-id: http://us000253/svn/IGDv2@131 55a18753-f1c3-4722-b33a-e097f9cf6a53
linuxigd2/src/applicationlevelsecurity.c