vaapi: check for VA-API >= 0.32.0 for encoding entry-points.
authorGwenole Beauchesne <gb.devel@gmail.com>
Tue, 19 Jul 2011 12:33:45 +0000 (14:33 +0200)
committerGwenole Beauchesne <gb.devel@gmail.com>
Tue, 19 Jul 2011 12:44:07 +0000 (14:44 +0200)
commit43a289d989527043f8a52e5574fdb4e0fb282c8d
tree1d1cb71e77254edd56d4370033c9e2d1b25a89a5
parent86e931c572c45d82fc1c8a43b02ae8ba03b6b2f9
vaapi: check for VA-API >= 0.32.0 for encoding entry-points.
src/vaapi.c