build: Require pbutils >= 0.10.32
authorZeeshan Ali (Khattak) <zeeshanak@gnome.org>
Fri, 21 Jan 2011 18:51:24 +0000 (20:51 +0200)
committerZeeshan Ali (Khattak) <zeeshanak@gnome.org>
Fri, 21 Jan 2011 18:51:24 +0000 (20:51 +0200)
commite7c3bfb13ef238870636d50fb143d8ffe1a958bb
treea58c3b524d890e2995638741ed2f7b2fa7ba3b9e
parent3b09dea9748dd8740e1e3d380d8f0dc8206747c6
build: Require pbutils >= 0.10.32
configure.ac