upd 1.5.4, upgrade the xine-lib requirements, so I don't get loads of bug V_1_5_4
authorBastien Nocera <hadess@hadess.net>
Mon, 10 Jul 2006 15:12:36 +0000 (15:12 +0000)
committerBastien Nocera <hadess@src.gnome.org>
Mon, 10 Jul 2006 15:12:36 +0000 (15:12 +0000)
commita9ef4ce9794f0a9947c08728a617361497533cfa
tree65ee9ead5a15daaad7be5a51e1894eeb55e42e83
parent3404b1629d730a1887a1866ac22c0843352ffeb2
upd 1.5.4, upgrade the xine-lib requirements, so I don't get loads of bug

2006-07-10  Bastien Nocera  <hadess@hadess.net>

* NEWS: upd
* configure.in: 1.5.4, upgrade the xine-lib requirements, so I don't
get loads of bug reports about crashes on startup
ChangeLog
NEWS
configure.in