Bump automake requirement to 1.10, autoconf to 2.60 and libtool to 1.5
authorTim-Philipp Müller <tim.muller@collabora.co.uk>
Mon, 28 Jun 2010 16:13:50 +0000 (17:13 +0100)
committerTim-Philipp Müller <tim.muller@collabora.co.uk>
Mon, 28 Jun 2010 16:13:50 +0000 (17:13 +0100)
commite90a2a7161ff0e8687d8863139e12f1e0f0728af
tree8bba9fbef72b44b4a8e4344d55569f7beb9e5c58
parent1675f7822270adc50ec85400c050e41191a62ca4
Bump automake requirement to 1.10, autoconf to 2.60 and libtool to 1.5

For maintainability reasons. These are the versions we require in
other modules.
autogen.sh
configure.ac