configure: Require orc >= 0.4.6 for --compat
authorSebastian Dröge <sebastian.droege@collabora.co.uk>
Sun, 5 Sep 2010 10:27:58 +0000 (12:27 +0200)
committerSebastian Dröge <sebastian.droege@collabora.co.uk>
Sun, 5 Sep 2010 10:28:18 +0000 (12:28 +0200)
commitd4a999ca9391f4110323a7f032f0fbea896e564e
treefec0f30629a750b25b677a64c16c548f4af35417
parenta437c2c651a078e86170ffcd5aa7b1da7c0855b6
configure: Require orc >= 0.4.6 for --compat
configure.ac