0.12 does not require Ruby 1.9.2 (works on 1.8.7) v0.12.0
authorChristian Johansen <christian@cjohansen.no>
Tue, 9 Apr 2013 13:14:21 +0000 (15:14 +0200)
committerChristian Johansen <christian@cjohansen.no>
Tue, 9 Apr 2013 13:14:21 +0000 (15:14 +0200)
commit2422e938d8e25790d3d61600fb77c0749cc38727
tree4e2a741da8951100b9c3dec6db6ea580e5e32ae3
parent663da2e6b98d1b33c2a07e2986dff7aab476deed
0.12 does not require Ruby 1.9.2 (works on 1.8.7)
Gemfile.lock
lib/use_case/version.rb
use_case.gemspec