Tied plugin to ruby-openid 1.1.4 gem until we can make it compatible with 2.x [DHH]
authordavid <david@5ecf4fe2-1ee6-0310-87b1-e25e094e27de>
Thu, 14 Feb 2008 22:57:33 +0000 (22:57 +0000)
committerdavid <david@5ecf4fe2-1ee6-0310-87b1-e25e094e27de>
Thu, 14 Feb 2008 22:57:33 +0000 (22:57 +0000)
commitad725e0a86a93b8c35f42f542307bb8faaa60316
tree95c2a9b17eeb8fcf72be7961a73148bfea25bf8e
parent26a755aacddbf150e9e3889d0a9e59c20b5af841
Tied plugin to ruby-openid 1.1.4 gem until we can make it compatible with 2.x [DHH]

git-svn-id: http://svn.rubyonrails.org/rails/plugins/open_id_authentication@8872 5ecf4fe2-1ee6-0310-87b1-e25e094e27de
CHANGELOG
init.rb