Use a standard require of ruby-openid for Rails 3 apps
authorJeffrey Hardy <jeff@37signals.com>
Wed, 6 Jan 2010 07:25:45 +0000 (15:25 +0800)
committerrails <rails@loudthinking.com>
Wed, 6 Jan 2010 17:25:05 +0000 (01:25 +0800)
commit8ff2909b5477afedd45e997601fbf46c31620d99
tree1a878514d20972d575023722d427979f8aa11d21
parent079b91f70602814c98d4345e198f743bb56b76b5
Use a standard require of ruby-openid for Rails 3 apps
init.rb