Require pygments up to 0.5.2 v0.4.2
authorMarcin Kulik <m@ku1ik.com>
Thu, 21 Nov 2013 13:17:28 +0000 (14:17 +0100)
committerMarcin Kulik <m@ku1ik.com>
Thu, 21 Nov 2013 13:17:28 +0000 (14:17 +0100)
commitcafaa978c501e0138dd97969cc4f7b5c2946e7e4
treed18ea979078b48e0c34ebd17c070ba0bc26ade95
parentba41b36b867deac3b0777ddd0386f63c666a2583
Require pygments up to 0.5.2

Higher versions require external Haxe lexer and there's no need for that
in makeup atm.
lib/makeup/version.rb
makeup.gemspec