Handle not ready repos
[gitorious:mainline.git] / .ruby-version
1 ruby-2.0.0