Bring back pygments.rb 0.5.2 into Gemfile.lock
authorMarcin Kulik <m@ku1ik.com>
Thu, 7 Nov 2013 14:14:17 +0000 (15:14 +0100)
committerMarcin Kulik <m@ku1ik.com>
Thu, 7 Nov 2013 14:14:17 +0000 (15:14 +0100)
commit53984fb65dbce393874f5f3499f99ec0a7812e9b
tree0ff22e41ba41ef60876e029b5ca04da49aa6b0d7
parent4f2c9e2ffeebac431e062928721c7291259a2645
Bring back pygments.rb 0.5.2 into Gemfile.lock

For some unknown reason bundler upgraded pygments gem when libdolt was
upgraded.
Gemfile.lock