use newer github-markup github-markup-1.0
authorKen Dreyer <ktdreyer@ktdreyer.com>
Thu, 2 Jan 2014 09:26:58 +0000 (02:26 -0700)
committerKen Dreyer <ktdreyer@ktdreyer.com>
Thu, 2 Jan 2014 09:26:58 +0000 (02:26 -0700)
commitd68b9e3b0ddfa9527e2eef420b475091896ac68d
treea4180fff82666fcd9422805c63fa6579a43425a0
parentd243e78db147730242f2fc1c85f0f2b85d416455
use newer github-markup

Upstream has released a new series of the github-markup gem. Specify
this version in the gemspec so we stay up to date.
makeup.gemspec