remove Ruby 1.8 support
[gitorious:ktdreyers-dolt.git] / Rakefile
2014-01-16 Ken Dreyerremove Ruby 1.8 support rm-ruby-18
2013-07-05 Christian JohansenCI reporter and coverage
2012-09-10 Christian JohansenWorking Moron server for viewing blobs