Updated Rails to 2.1.0
[gitorious:georgyos-clone.git] / vendor / plugins / rspec_on_rails / spec_resources / views / render_spec / some_action.rjs
1 # This is used for rails <= 1.2.3