Updated to latest rspec
[gitorious:georgyos-clone.git] / vendor / plugins / rspec / lib / spec / adapters.rb
1 require 'spec/adapters/mri'
2 require 'spec/adapters/rubinius'
3 require 'spec/adapters/ruby_engine'