Fix relative require path, it's incompatible with Ruby 1.9 1
authorRobin Stocker <robin@nibor.org>
Mon, 17 Sep 2012 12:00:44 +0000 (14:00 +0200)
committerRobin Stocker <robin@nibor.org>
Mon, 17 Sep 2012 12:00:44 +0000 (14:00 +0200)
commit5edabb92f4516da02b05870d7e4f8ad442dfc7d6
tree3bdabf9132a858d54da13fce92002716e1c4d915
parent3336e2bc30a5e933f5c47cda48bfbd7b6552d930
Fix relative require path, it's incompatible with Ruby 1.9
dolt.gemspec