Make sure puppet is not installed or in the right version
[gitorious:ce-installer.git] / .gitignore
2012-09-20 Thomas Kjeldahl... First