EPEL is required for libyaml
authorMarius Mathiesen <marius@gitorious.com>
Tue, 6 Aug 2013 07:03:53 +0000 (09:03 +0200)
committerMarius Mathiesen <marius@gitorious.com>
Tue, 6 Aug 2013 07:03:53 +0000 (09:03 +0200)
commit0c56c387ab3e9f046e919e98019546228359ca98
tree0f982987c37d1d0ce288f1840452ff46d22ebcfa
parentac974287e872f4dc4fe1183651b37908da6745df
EPEL is required for libyaml

Resolves #197
install-ruby.sh