- Update to 0.4.0
[freebsd:freebsd-ports.git] / MOVED
1 #
2 # MOVED -- A list of (recently) moved or removed ports
3 #
4 # $FreeBSD: ports/MOVED,v 1.2779 2012/02/20 21:31:06 tota Exp $
5 #
6 # Each entry consists of a single line containing the following four
7 # fields in the order named, separated with the pipe (`|') character:
8 #
9 #     Port:     A port that was moved (category/portname)
10 #     Moved to: Where the port was moved to, or which port users can
11 #               and should migrate to (category/portname); no entry
12 #               indicates that the port was deleted
13 #     Date:     When the moving or the removal was done (YYYY-MM-DD,
14 #               in PST/PDT)
15 #     Why:      The reason why the port was moved or removed
16 #
17 # Keep this list sorted in the chronological order.  New entries must be
18 # added at the tail.  Reason for (re)move should start with a capital letter
19 # (unless it's a file or other special name) and not end with the dot.
20 #
21 # If previously removed port gets restored, make sure to delete the relevant
22 # line.  If a port is copied to a new location and the old location is kept
23 # (e.g. upgraded to a later version), don't record it here.
24 #
25 # Port|Moved to|Date|Why
26 audio/polypaudio|audio/pulseaudio|2008-01-01|Project renamed
27 audio/akode-plugins-polypaudio||2008-01-01|Polypaudio is obsolete in favor of pulseaudio
28 audio/teknap|net-p2p/teknap|2008-01-09|Moved to net-p2p category
29 net/freeradius-devel|net/freeradius2|2008-01-18|Development version no longer necessary
30 devel/p5-gearmand|devel/p5-Gearman-Server|2008-01-20|Replaced by p5-Gearman-Server
31 databases/mysqltoolkit|databases/maatkit|2008-01-21|Project was renamed
32 games/sturmbahnfahrer|games/stormbaancoureur|2008-01-27|Project was renamed
33 net/cactid|net-mgmt/cacti-spine|2008-01-27|Project was renamed
34 devel/wxGlade-devel||2008-02-11|Has expired: has been the same version as wxGlade for a long time; use it instead
35 sysutils/sge|sysutils/sge60|2008-02-12|Splitting into 6.0 and 6.1 versions
36 mail/linux-netscape-messenger|mail/thunderbird|2008-02-13|Abandoned by AOL
37 www/linux-netscape-navigator|www/firefox|2008-02-13|Abandoned by AOL
38 audio/daapd||2008-02-26|Has expired: Development stalled, outdated. Does not support newer versions of DAAP protocol
39 audio/daaplib||2008-02-26|Has expired: Development stalled for years, outdated. Does not support newer versions of DAAP protocol
40 www/libhttpd-persistent||2008-02-27|Has expired: Development stalled for years, outdated
41 www/vtiger4||2008-02-27|Has expired: This version is no longer supported by the developers
42 www/xpi-surfkeys||2008-02-27|Has expired: Development has been ceased
43 sysutils/eventwatcher||2008-02-27|Has expired: no active development
44 sysutils/p5-UPS-Nut||2008-02-27|Has expired: Version branch long since retired
45 net-mgmt/netsaint||2008-02-27|Has expired: Now developed as Nagios, see net-mgmt/nagios port
46 net-mgmt/netsaint-plugins||2008-02-27|Has expired: Now developed as Nagios, see net-mgmt/nagios port
47 benchmarks/tsung||2008-02-27|Has expired: "fails to install"
48 games/ggo||2008-02-27|Has expired: developer's focus have moved elsewhere
49 mail/claws-mail-etpan_privacy||2008-02-27|Has expired: no longer supported by developers
50 x11-themes/indubstrial||2008-02-28|Has expired: yes
51 x11-themes/gtk-smooth-engine||2008-02-28|Has expired: Redundant port (now included in gtk-engines), no release since 2005
52 security/amavis-perl||2008-02-28|Has expired: depends on misc/compat3x, which has security problems
53 sysutils/cdbakeoven||2008-02-28|Has expired: Abandonware
54 net/gnu-finger||2008-02-28|Has expired: no active development and known security vulnerabilities
55 misc/seizedesktop||2008-02-28|Has expired: development stalled for years, outdated, unmaintained
56 net-im/wildfire||2008-02-28|Has expired: Use net-im/openfire instead of this port
57 www/gekko||2008-02-28|Has expired: This port is not being developed anymore. This was replaced by textmotion (http://code.google.com/p/textmotion/)
58 www/gekko-modules||2008-02-28|Has expired: This port is not being developed anymore. This was replaced by textmotion (http://code.google.com/p/textmotion/)
59 java/linux-blackdown-jre11||2008-02-28|Has expired: Obsolete version; support for Java 1.1 is to be removed from the ports tree
60 french/pluxml||2008-02-28|Has expired: no active development and known security vulnerabilities, see http://www.securityfocus.com/bid/24607/info for details
61 french/pluxml-theme-bridge||2008-02-28|Has expired: pluxml is marked as deprecated
62 french/pluxml-theme-snowxml||2008-02-28|Has expired: pluxml is marked as deprecated
63 databases/pgbash||2008-02-28|Has expired: Last release in 2003, relies on outdated PostgreSQL 7.3 and bash 2.05a
64 audio/nogger||2008-02-28|Has expired: "just makes a humming noise"
65 x11-wm/wmDeskGuide||2008-02-28|Has expired: Version branch long since retired
66 ftp/axelq||2008-02-28|Has expired: Unmaintained, website disappeared
67 lang/fpc-devel||2008-02-28|Has expired: now lags behind version in lang/fpc; use that instead
68 devel/php-dbg||2008-02-28|Has expired: does not work with php5 and does not compile on gcc4.2
69 graphics/jgv||2008-02-28|Has expired: development stalled for years, outdated, unmaintained
70 editors/muggy||2008-02-28|Has expired: development stalled for years, unmaintained
71 x11-fm/binder||2008-02-28|Has expired: development stalled for years, outdated, unmaintained
72 x11-toolkits/guile-gnome||2008-03-02|Software is obsolete
73 security/openssh||2008-03-02|Has expired: Outdated and has security issues
74 www/p5-FastCGI-ProcManager||2008-03-07|Duplicate of www/p5-FCGI-ProcManager
75 x11/compositeext|x11/compositeproto|2008-03-07|Port has been outdated since X.org 7.2 merge
76 x11/damageext|x11/damageproto|2008-03-07|Port has been outdated since X.org 7.2 merge
77 x11/fixesext|x11/fixesproto|2008-03-07|Port has been outdated since X.org 7.2 merge
78 x11/panoramixext||2008-03-07|Port has been outdated since X.org 7.2 merge
79 x11/randrext|x11/randrproto|2008-03-07|Port has been outdated since X.org 7.2 merge
80 x11/renderext|x11/renderproto|2008-03-07|Port has been outdated since X.org 7.2 merge
81 x11/resourceext|x11/resourceproto|2008-03-07|Port has been outdated since X.org 7.2 merge
82 x11/xextensions||2008-03-07|Port has been outdated since X.org 7.2 merge
83 x11/printext|x11/printproto|2008-03-07|Port has been outdated since X.org 7.2 merge
84 x11/libXxf86||2008-03-07|Port has been outdated since X.org 7.2 merge
85 x11/xf86ext||2008-03-07|Port has been outdated since X.org 7.2 merge
86 devel/imake-4||2008-03-07|XFree86-4 is no longer supported on FreeBSD
87 graphics/xfree86-dri||2008-03-07|XFree86-4 is no longer supported on FreeBSD
88 x11-fonts/XFree86-4-font100dpi||2008-03-07|XFree86-4 is no longer supported on FreeBSD
89 x11-fonts/XFree86-4-font75dpi||2008-03-07|XFree86-4 is no longer supported on FreeBSD
90 x11-fonts/XFree86-4-fontCyrillic||2008-03-07|XFree86-4 is no longer supported on FreeBSD
91 x11-fonts/XFree86-4-fontDefaultBitmaps||2008-03-07|XFree86-4 is no longer supported on FreeBSD
92 x11-fonts/XFree86-4-fontEncodings||2008-03-07|XFree86-4 is no longer supported on FreeBSD
93 x11-fonts/XFree86-4-fontScalable||2008-03-07|XFree86-4 is no longer supported on FreeBSD
94 x11-servers/XFree86-4-FontServer||2008-03-07|XFree86-4 is no longer supported on FreeBSD
95 x11-servers/XFree86-4-NestServer||2008-03-07|XFree86-4 is no longer supported on FreeBSD
96 x11-servers/XFree86-4-PrintServer||2008-03-07|XFree86-4 is no longer supported on FreeBSD
97 x11-servers/XFree86-4-Server||2008-03-07|XFree86-4 is no longer supported on FreeBSD
98 x11-servers/XFree86-4-VirtualFramebufferServer||2008-03-07|XFree86-4 is no longer supported on FreeBSD
99 x11/XFree86-4||2008-03-07|XFree86-4 is no longer supported on FreeBSD
100 x11/XFree86-4-clients||2008-03-07|XFree86-4 is no longer supported on FreeBSD
101 x11/XFree86-4-documents||2008-03-07|XFree86-4 is no longer supported on FreeBSD
102 x11/XFree86-4-libraries||2008-03-07|XFree86-4 is no longer supported on FreeBSD
103 x11/XFree86-4-manuals||2008-03-07|XFree86-4 is no longer supported on FreeBSD
104 x11/ecore|devel/ecore|2008-03-12|Change category
105 www/scout||2008-03-12|Has expired: Abandonware, website disappeared
106 security/nmapfe|security/zenmap|2008-03-14|Project renamed
107 x11/hs-x11-extras-ghc||2008-03-14|Has expired: Use x11/hs-x11-ghc instead
108 www/mod_dosevasise20||2008-03-14|Has expired: Use www/mod_evasive20 instead
109 devel/hc12mem|devel/hcs12mem|2008-03-17|Project renamed
110 mail/claws-mail-maildir||2008-03-21|Has expired: no longer supported by developers
111 x11/e17-module-devian||2008-03-21|Has expired: abandoned by developer
112 x11/e17-module-engage||2008-03-21|Has expired: abandoned by developer
113 x11/e17-module-eveil||2008-03-21|Has expired: abandoned by developer
114 sysutils/hal-device-manager|sysutils/gnome-device-manager|2008-03-23|hal-device-manager has been retired
115 security/gnome-keyring-manager|security/seahorse|2008-03-23|Functionality has been rolled into seahorse
116 ports-mgmt/pkg_install-devel|ports-mgmt/pkg_install|2008-03-31|Port has been unmaintained for a few years
117 x11-toolkits/qwt|x11-toolkits/qwt4|2008-04-02|Renamed for better naming
118 x11-toolkits/qwt-devel|x11-toolkits/qwt5|2008-04-02|Renamed for better naming
119 audio/csound-manual||2008-04-04|Merged with main port
120 security/acid||2008-04-04|Has expired: development has ceased, use security/base
121 devel/check|devel/libcheck|2008-04-07|Removed in favour to devel/libcheck
122 archivers/deepforest||2008-04-09|Has expired: development stalled for years, outdated, unmaintained
123 graphics/libimg-tkstep80||2008-04-09|Has expired: tkstep80 scheduled for expiration
124 x11-toolkits/tkstep80||2008-04-09|Has expired: development stalled for years, outdated, unmaintained
125 devel/p5-Tie-Watch|x11-toolkits/p5-Tk|2008-04-14|Bundled with p5-Tk
126 games/teewars|games/teeworlds|2008-04-17|Project renamed
127 multimedia/exportvideo||2008-04-21|Add-on for soon to be removed nuppelvideo port
128 multimedia/nuppelvideo||2008-04-21|Unmaintained upstream for years.  The nuppelvideo format is now supported by mencoder
129 graphics/ascii0|graphics/asciio|2008-04-22|Renamed by delete+add
130 misc/kde3-i18n-id||2008-04-25|Has expired: Distfile no longer available, outdated
131 net/dhcp-agent||2008-04-25|Has expired: Dhcp-agent has not been updated since 2003, it does not build with guile-1.8, and it is unmaintained
132 net/ocaml-netclient||2008-04-25|Has expired: is part of ocaml-net
133 net/samplicator||2008-04-25|Has expired: Project has vanished
134 graphics/entice||2008-04-25|Has expired: Broken and unmaintained
135 security/wpa_supplicant||2008-04-26|Obsolete, newer version in base
136 games/glpuzzle|games/jigzo|2008-04-28|Project renamed
137 ftp/greed||2008-04-29|Has expired: No longer maintained
138 x11-themes/gnome-industrial-theme||2008-04-29|Has expired: gnome-themes-extras no longer has industrial engine
139 www/firefox15||2008-04-30|Has expired: Obsolete version, use Firefox 2.0 or greater instead
140 www/phpadsnew||2008-04-30|Has expired: replaced by www/openx
141 x11-wm/yawm||2008-04-30|Has expired: project no longer exists
142 x11-wm/uwm||2008-04-30|Has expired: Version branch long since retired
143 arabic/katoob||2008-04-30|Removed on maintainers request due to inactivity of project
144 security/drupal4-ldap_integration||2008-04-30|Removed due to being broken and clearly not used
145 www/neon|www/neon26|2008-05-05|Moved to be able to integrate www/neon26
146 ports-mgmt/instant-tinderbox||2008-05-07|No longer functional in the current infrastructure
147 devel/swigruby||2008-05-11|Has expired: use devel/swig13 instead, last release was 8 years ago
148 japanese/epson-ttfonts||2008-05-12|Removed because of extremely restrictive license
149 x11-servers/xorg-printserver||2008-05-15|Has expired, software is obsolete
150 www/mod_evasive20|www/mod_evasive|2008-05-17|No reason to have the 20 in the name, so remove it
151 multimedia/smplayer-qt4||2008-05-17|Functionality is now included in smplayer
152 devel/php-Net_Gearman|devel/pear-Net_Gearman|2008-05-19|Now it is a pear module
153 devel/swig11||2008-05-21|Has expired: use devel/swig13 instead, last release of 1.1 was 8 years ago
154 japanese/truetypefonts||2008-05-25|Removed due to copyright problem
155 japanese/kochi-cidfonts||2008-05-25|Removed due to copyright problem
156 japanese/latex-japanese|japanese/platex-japanese|2008-05-26|Works only with platex
157 ports-mgmt/newportsversioncheck||2008-05-27|Obsoleted by portscout
158 net-p2p/dclibc||2008-05-30|Has expired: Abandoned, not used, website disappeared
159 multimedia/xfce4-xmms-controller-plugin||2008-05-30|Has expired: Project is dead
160 www/pear-HTTP_Session||2008-05-30|Has expired: Use www/pear-HTTP_Session2 instead
161 security/bioapitool||2008-05-30|Has expired: All functionality of these tools has been merged with pam_bsdbioapi
162 japanese/motoya-ttfonts||2008-05-31|Removed because of extremely restrictive license
163 devel/libffi-devel||2008-06-02|Has expired: Use devel/libffi instead
164 www/mod_auth_pwcheck||2008-06-17|Depends on expired port, website disappeared
165 security/cyrus-sasl||2008-06-17|Has expired: Unsupported, please move to cyrus-sasl2
166 converters/compface|mail/faces|2008-06-17|Removed in favour to mail/faces
167 security/p5-openxpki-client-cli||2008-06-18|Has expired: no longer supported. Use p5-openxpki-client-html-mason instead
168 audio/mbrola||2008-06-18|Has expired: relies on forbidden port misc/compat3x; last release 2000
169 emulators/linux-winetools||2008-06-18|Has expired: very old, discontinued, and replaced by emulators/wine-doors
170 games/linux-x-plane||2008-06-18|Relies on expired, unfetchable installer port
171 games/linux-x-plane-net-installer||2008-06-18|Has expired: unfetchable
172 japanese/vje30||2008-06-18|Has expired: depends on forbidden port misc/compat3x
173 math/umfpack||2008-06-18|Has expired: Outdated subset of math/suitesparse
174 net/apache-soap||2008-06-18|Has expired: Development has been ceased, superseded by www/axis
175 net/archie||2008-06-18|Has expired: No servers active anymore
176 net/xarchie||2008-06-18|Has expired: No servers active anymore
177 net/p5-Net-Z3950||2008-06-18|Has expired: does not compile with yaz 3.x, deprecated in favor of ZOOM-Perl (net/p5-Net-Z3950-ZOOM)
178 net/vls||2008-06-18|Has expired: Does not build with current libdvbpsi. Development has been moved to multimedia/vlc
179 net-mgmt/nsc||2008-06-18|Has expired: Project abandoned
180 security/amavisd||2008-06-18|Has expired: depends on misc/compat3x, which has security problems; old version
181 games/linux-goodway||2008-06-18|A tool for a port that was removed
182 graphics/gtkcairo||2008-06-19|Unused, unfetchable, obsolete
183 net/openospfd-devel||2008-06-19|Has expired: no longer maintained
184 x11-servers/xorg-server-snap|x11-servers/xorg-server|2008-06-19|Has expired: no longer maintained
185 archivers/dynamite|archivers/libdynamite|2008-06-22|Moved to archivers/libdynamite
186 archivers/orange|archivers/liborange|2008-06-22|Moved to archivers/liborange
187 security/barnyard-sguil6|security/barnyard-sguil|2008-06-22|Moved to security/barnyard-sguil
188 java/bsh|lang/bsh|2008-06-22|Moved to lang/bsh
189 www/mod_security2|www/mod_security21|2008-06-22|Moved to www/mod_security2
190 devel/dumb|audio/dumb|2008-06-23|Moved to better category audio
191 security/ca-roots||2008-06-29|No longer supported by FreeBSD Security Officer
192 devel/subversion-perl|devel/p5-subversion|2008-06-30|Rename to reflect official perl5 modules naming scheme
193 devel/subversion-python|devel/py-subversion|2008-06-30|Rename to reflect official Python modules naming scheme
194 devel/subversion-ruby|devel/ruby-subversion|2008-06-30|Rename to reflect official Ruby modules naming scheme
195 misc/goblin|math/goblin|2008-06-30|Moved to a better category
196 editors/openoffice.org-1.0||2008-07-02|Removed
197 editors/openoffice.org-1.1||2008-07-02|Removed
198 editors/openoffice.org-1.1-devel||2008-07-02|Removed
199 deskutils/gdeskcal||2008-07-03|Disappeared from master site
200 deskutils/gdeskcal-skins||2008-07-03|Disappeared from master site
201 deskutils/gnome-menu-editor||2008-07-03|Disappeared from master site and take over by alacarte
202 textproc/dictum-emacs22||2008-07-05|Assimilated into textproc/dictum
203 sysutils/gnu-unifont|x11-fonts/gnu-unifont|2008-07-05|Category change
204 chinese/links||2008-07-05|Has been ignored for 15 months
205 net-im/psi-gentoo||2008-07-11|Removed because no longer supported
206 lang/yarv|lang/ruby19|2008-07-11|Officially released as Ruby 1.9
207 japanese/samba|japanese/samba3|2008-07-21|Superseded by japanese/samba3
208 net/silky||2008-07-21|Broken with newer silc-toolkit version
209 japanese/kterm16c|japanese/kterm|2008-07-24|Deprecated in favor of japanese/kterm
210 lang/gambc|lang/gambit-c|2008-07-24|Port was renamed
211 devel/legoctl|devel/roboctl|2008-07-26|Port was renamed
212 games/ssamtse|games/linux-ssamtse|2008-07-26|Upgraded to Linux version of the game
213 palm/synce-rra|palm/synce-librra|2008-07-27|Port was renamed
214 palm/synce-dccm|palm/synce-vdccm|2008-07-27|Port was renamed
215 arabic/php_doc||2008-08-04|Manual in this language was removed
216 chinese/php_doc-hk||2008-08-04|Manual in this language was removed
217 chinese/php_doc-tw||2008-08-04|Manual in this language was removed
218 chinese/php_doc-zh||2008-08-04|Manual in this language was removed
219 hungarian/php_doc||2008-08-04|Manual in this language was removed
220 mbone/rtpmon||2008-08-16|Abandoned upstream and needs gcc32 which is going to be removed
221 games/ssc||2008-08-16|Abandoned upstream and needs gcc32 which is going to be removed
222 mail/mutt-ng||2008-08-18|Has expired: Abandoned by upstream maintainers; use mail/mutt-devel
223 x11-wm/heliodor||2008-08-18|No longer supported -- use compiz
224 x11-wm/beryl||2008-08-18|Has expired: No longer supported -- use compiz
225 x11-wm/beryl-core||2008-08-18|Has expired: No longer supported -- use compiz
226 x11-wm/beryl-manager||2008-08-18|Has expired: No longer supported -- use compiz
227 x11-wm/beryl-plugins||2008-08-18|Has expired: No longer supported -- use compiz
228 x11-wm/beryl-plugins-unsupported||2008-08-18|Has expired: No longer supported -- use compiz
229 x11-wm/beryl-settings||2008-08-18|Has expired: No longer supported -- use compiz
230 x11-wm/beryl-settings-bindings||2008-08-18|Has expired: No longer supported -- use compiz
231 japanese/lyx|print/lyx|2008-08-18|No longer maintained and print/lyx now supports Unicode
232 japanese/lyx-doc||2008-08-18|Obsolete
233 games/blobandconquer||2008-08-20|Removed due to copyright problems
234 games/blobwars||2008-08-20|Removed due to copyright problems
235 games/randomshooter||2008-08-20|Removed due to copyright problems
236 games/starfighter||2008-08-20|Removed due to copyright problems
237 devel/autoconf261|devel/autoconf262|2008-08-20|Migration to autoconf-2.62
238 x11-themes/enlightenment-theme-BlueSteel||2008-08-20|Deprecated by x11-themes/e16-themes
239 x11-themes/enlightenment-theme-BrushedMetal-Tigert||2008-08-20|Deprecated by x11-themes/e16-themes
240 x11-themes/enlightenment-theme-Ganymede||2008-08-20|Deprecated by x11-themes/e16-themes
241 x11-themes/enlightenment-theme-ShinyMetal||2008-08-20|Deprecated by x11-themes/e16-themes
242 www/mediawiki17||2008-08-22|Expired, use www/mediawiki instead
243 www/mediawiki18||2008-08-22|Expired, use www/mediawiki instead
244 x11-wm/9wm||2008-08-22|Has expired: Project is dead, last release from 2002
245 x11-wm/gwm||2008-08-22|Has expired: Project is dead
246 x11-wm/mlvwm||2008-08-22|Has expired: Project is dead
247 x11-wm/novawm||2008-08-22|Has expired: Project is dead
248 x11-wm/orion||2008-08-22|Has expired: Version branch long since retired
249 x11-wm/ude||2008-08-22|Has expired: Remove dead project
250 lang/gcc32|lang/gcc42|2008-08-23|Abandoned upstream more than five years ago; superseded by lang/gcc42 and later
251 irc/iip||2008-08-24|Abandonware, long since deprecated
252 www/mediawiki19||2008-08-26|Expired, use www/mediawiki instead
253 www/mediawiki110||2008-08-26|Expired, use www/mediawiki instead
254 www/mediawiki111||2008-08-26|Expired, use www/mediawiki instead
255 graphics/openproducer||2008-08-27|Now included in graphics/osg
256 devel/openthreads||2008-08-27|Now included in graphics/osg
257 www/cherokee-devel||2008-08-27|Removed, use www/cherokee instead
258 irc/tirc||2008-08-28|Has expired: Project is dead
259 x11-toolkits/gtkdatabox2||2008-08-29|Removed, use x11-toolkits/gtkdatabox instead
260 chinese/BBMan||2008-08-30|Removed, abandoned by upstream maintainer
261 games/q3base||2008-09-01|Project gone, website defaced
262 editors/ooo-build||2008-09-01|Has expired: Has been broken for more than 6 months
263 mail/pine4|mail/alpine|2008-09-01|No further development for pine, alpine has more features and is config-compatible
264 editors/pico|editors/pico-alpine|2008-09-01|No further development for pine, alpine has more features and is config-compatible
265 print/ghostscript-gnu|print/ghostscript7|2008-09-05|Renamed for better naming
266 print/ghostscript-gnu-nox11|print/ghostscript7-nox11|2008-09-05|Renamed for better naming
267 print/ghostscript-gnu-commfont|print/ghostscript7-commfont|2008-09-05|Renamed for better naming
268 japanese/ghostscript-gnu-jpnfont|print/ghostscript7-jpnfont|2008-09-05|Renamed for better naming
269 korean/ghostscript-gnu-korfont|print/ghostscript7-korfont|2008-09-05|Renamed for better naming
270 print/ghostscript-gpl-nox11|print/ghostscript8-nox11|2008-09-05|Renamed for better naming
271 chinese/acroread-zh_CN|chinese/acroread8-zh_CN|2008-09-06|Removed because of security vulnerability
272 chinese/acroread-zh_TW|chinese/acroread8-zh_TW|2008-09-06|Removed because of security vulnerability
273 french/acroread|french/acroread8|2008-09-06|Removed because of security vulnerability
274 german/acroread|german/acroread8|2008-09-06|Removed because of security vulnerability
275 japanese/acroread|japanese/acroread8|2008-09-06|Removed because of security vulnerability
276 korean/acroread|korean/acroread8|2008-09-06|Removed because of security vulnerability
277 portuguese/acroread|portuguese/acroread8|2008-09-06|Removed because of security vulnerability
278 print/acroread7|print/acroread8|2008-09-06|Removed because of security vulnerability
279 print/dk-acroread|print/dk-acroread8|2008-09-06|Removed because of security vulnerability
280 print/es-acroread|print/es-acroread8|2008-09-06|Removed because of security vulnerability
281 print/fi-acroread|print/fi-acroread8|2008-09-06|Removed because of security vulnerability
282 print/it-acroread|print/it-acroread8|2008-09-06|Removed because of security vulnerability
283 print/nl-acroread|print/nl-acroread8|2008-09-06|Removed because of security vulnerability
284 print/no-acroread|print/no-acroread8|2008-09-06|Removed because of security vulnerability
285 print/sv-acroread|print/sv-acroread8|2008-09-06|Removed because of security vulnerability
286 net/py-zsi-devel||2008-09-07|Removed in favor of py-zsi
287 audio/squeezecenter-transitionupdater||2008-09-07|Plugin integrated in to SqueezeCenter 7.1
288 japanese/xjman||2008-10-05|No longer maintained
289 japanese/xjman-3||2008-10-05|No longer maintained
290 net/isc-dhcp3-server|net/isc-dhcp30-server|2008-10-13|Swap to multiple versions
291 net/isc-dhcp3-relay|net/isc-dhcp30-relay|2008-10-13|Swap to multiple versions
292 net/isc-dhcp3-client|net/isc-dhcp30-client|2008-10-13|Swap to multiple versions
293 japanese/sj3|japanese/sj3-server|2008-10-26|Renamed for -server/-lib separation
294 japanese/Canna|japanese/canna-server|2008-10-26|Renamed for -server/-lib separation
295 japanese/kinput2-canna|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
296 japanese/kinput2-canna+freewnn|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
297 japanese/kinput2-canna+freewnn+sj3|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
298 japanese/kinput2-canna+sj3|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
299 japanese/kinput2-canna+sj3+wnn6|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
300 japanese/kinput2-canna+sj3+wnn7|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
301 japanese/kinput2-canna+wnn6|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
302 japanese/kinput2-canna+wnn7|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
303 japanese/kinput2-freewnn|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
304 japanese/kinput2-freewnn+sj3|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
305 japanese/kinput2-sj3|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
306 japanese/kinput2-sj3+wnn6|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
307 japanese/kinput2-sj3+wnn7|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
308 japanese/kinput2-wnn6|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
309 japanese/kinput2-wnn7|japanese/kinput2|2008-10-26|Integrated into japanese/kinput2
310 japanese/onew-canna|japanese/onew|2008-10-26|Integrated into japanese/onew
311 japanese/onew-canna+freewnn|japanese/onew|2008-10-26|Integrated into japanese/onew
312 japanese/onew-canna+wnn6|japanese/onew|2008-10-26|Integrated into japanese/onew
313 japanese/onew-canna+wnn7|japanese/onew|2008-10-26|Integrated into japanese/onew
314 japanese/onew-freewnn|japanese/onew|2008-10-26|Integrated into japanese/onew
315 japanese/onew-wnn6|japanese/onew|2008-10-26|Integrated into japanese/onew
316 japanese/onew-wnn7|japanese/onew|2008-10-26|Integrated into japanese/onew
317 japanese/jvim||2008-10-26|Removed: no longer maintained
318 japanese/jvim-canna||2008-10-26|Removed: no longer maintained
319 japanese/jvim-canna+freewnn||2008-10-26|Removed: no longer maintained
320 japanese/jvim-canna+wnn6||2008-10-26|Removed: no longer maintained
321 japanese/jvim-canna+wnn7||2008-10-26|Removed: no longer maintained
322 japanese/jvim-freewnn||2008-10-26|Removed: no longer maintained
323 japanese/jvim-wnn6||2008-10-26|Removed: no longer maintained
324 japanese/jvim-wnn7||2008-10-26|Removed: no longer maintained
325 japanese/jvim3-canna|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
326 japanese/jvim3-canna+freewnn|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
327 japanese/jvim3-canna+wnn6|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
328 japanese/jvim3-canna+wnn7|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
329 japanese/jvim3-direct_canna|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
330 japanese/jvim3-freewnn|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
331 japanese/jvim3-wnn6|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
332 japanese/jvim3-wnn7|japanese/jvim3|2008-10-28|Integrated into japanese/jvim3
333 security/libfwbuilder2|security/libfwbuilder|2008-11-05|Replaced by libfwbuilder 3.0
334 security/fwbuilder2|security/fwbuilder|2008-11-05|Replaced by fwbuilder 3.0
335 japanese/magicpoint|misc/magicpoint|2008-11-07|Integrated into misc/magicpoint
336 x11-drivers/xf86-input-wacom|x11-drivers/input-wacom|2008-11-18|Port was renamed
337 databases/firebird2-client|databases/firebird20-client|2008-11-24|Renamed
338 databases/firebird2-server|databases/firebird20-server|2008-11-24|Renamed
339 emulators/linux_base-gentoo-stage2||2008-11-24|Removed
340 emulators/linux_dist-gentoo-stage2||2008-11-24|Removed
341 mail/libspf-alt||2008-12-03|Removed
342 portuguese/aspell|portuguese/aspell-pt_PT|2008-12-07|Repocopy finished for proper package naming
343 x11-wm/kahakai||2008-12-07|Has expired: "Development ceased"
344 palm/synce-gnomevfs||2008-12-07|Has expired: No longer supported by developers
345 palm/synce-kde||2008-12-07|Has expired: No longer supported by developers
346 palm/synce-multisync||2008-12-07|Has expired: No longer supported by developers
347 shells/ksh93-devel||2008-12-07|Has expired: This port is outdated, please use shells/ksh93
348 sysutils/dtc-toaster||2008-12-07|Has expired: Has been broken for more than 6 months
349 sysutils/dusage||2008-12-07|Has expired: Has been broken for more than 6 months
350 games/linux-alienarena||2008-12-07|Has expired: Has been broken for more than 6 months
351 japanese/escpf||2008-12-07|Has expired: Has been broken for more than 6 months
352 java/java-gcj-compat||2008-12-07|Has expired: Has been broken for more than 6 months
353 lang/screamer||2008-12-07|Has expired: Has been broken for more than 6 months
354 misc/documancer||2008-12-07|Has expired: Unmaintained upstream
355 multimedia/manslide||2008-12-07|Has expired: Use multimedia/smile instead
356 net/globus4||2008-12-07|Has expired: Has been broken for more than 6 months
357 net/p5-Parallel-MPI||2008-12-07|Has expired: Has been broken for more than 6 months
358 net/p54u||2008-12-07|Has expired: website disappeared
359 net-im/ginsu||2008-12-07|Has expired: Has been broken for more than 6 months
360 net-p2p/py-kenosis-bittorrent||2008-12-07|Has expired: Has been broken for more than 6 months
361 sysutils/sjog||2008-12-07|Has expired: Has been broken for more than 6 months
362 textproc/Ebnf2ps||2008-12-07|Has expired: Has been broken for more than 6 months
363 www/roxen||2008-12-07|Has expired: Has been broken for more than 6 months
364 x11-fm/evidence||2008-12-07|Has expired: Has been broken for more than 6 months
365 www/yui||2008-12-09|Already exists as www/yahoo-ui
366 security/pecl-filter|security/php5-filter|2008-12-11|Now bundled in php5
367 math/py-numeric17||2008-12-12|Old obsolete version
368 devel/hs-buddha||2008-12-13|Has expired: Has been broken for more than 6 months
369 devel/hs-tclhaskell-ghc||2008-12-13|Has expired: Has been broken for more than 6 months
370 devel/pear-apd||2008-12-13|Has expired: Has been broken for more than 6 months
371 databases/py-tada||2008-12-13|Has expired: Has been broken for more than 6 months
372 databases/qdbm-java||2008-12-13|Has expired: Has been broken for more than 6 months
373 audio/shellac||2008-12-13|Has expired: Has been broken for more than 6 months
374 audio/snett||2008-12-13|Has expired: Has been broken for more than 6 months
375 x11-wm/alloywm||2008-12-13|Has expired: Has been broken for more than 6 months
376 x11/9term||2008-12-13|Has expired: depends on expired port
377 textproc/rubygem-spreadsheet-excel|textproc/rubygem-spreadsheet|2008-12-14|Project renamed
378 textproc/hs-utf8-string||2008-12-19|Duplicate of devel/hs-utf8-string-ghc
379 audio/euphoria||2008-12-19|Has been broken or ignored for past 24 months, depends on broken, expired port
380 audio/ruby-xmms2-ecore||2008-12-19|Has expired: Has been broken for more than 6 months
381 databases/p5-DBD-PgSPI||2008-12-19|Has expired: Has been broken for more than 6 months
382 databases/mysql-query-browser||2008-12-19|Has expired: Has been broken for more than 6 months
383 games/clanbomber||2008-12-19|Has expired: Has been broken for more than 6 months
384 graphics/gstreamer-plugins-swfdec||2008-12-19|Has expired: Has been broken for more than 6 months
385 irc/erc||2008-12-19|Has expired: Has been broken for more than 6 months
386 lang/chameleon||2008-12-19|Has expired: Has been broken for more than 6 months
387 math/ses||2008-12-19|Has expired: Has been broken for more than 6 months
388 x11-toolkits/p5-qt||2008-12-19|Has expired: Has been broken for more than 6 months
389 www/phpSysInfo||2008-12-24|Split into www/phpsysinfo and www/phpsysinfo-dev
390 japanese/msdosfs||2008-12-28|Removed: only for 5.x
391 korean/msdosfs||2008-12-28|Removed: only for 5.x
392 security/openssl-stable|security/openssl|2008-12-30|Removed: only for 6.0
393 dns/bind9-dlz|dns/bind94|2008-12-31|DLZ patches are now in bind 9.4 distribution
394 x11-drivers/xf86-video-i810|x11-drivers/xf86-video-intel|2009-01-05|Replaced by the xf86-video-intel driver
395 misc/utf8locale||2009-01-05|Part of the base system since FreeBSD 5.3
396 lang/gcc41-withgcjawt||2009-01-06|Removed
397 java/gjdoc||2009-01-06|Removed
398 java/ecj-bootstrap||2009-01-06|Removed
399 audio/dream||2009-01-06|Has expired: Needs DRM enabled in FAAD
400 emulators/mupen64plus-sound||2009-01-06|No supported anymore by mupen64plus team
401 misc/heyu||2009-01-07|Has expired: no longer under development, use misc/heyu2
402 sysutils/pkill||2009-01-07|Part of the base system since FreeBSD 5.3
403 ports-mgmt/portsnap||2009-01-07|Part of the base system since FreeBSD 5.5
404 lang/py-compiler||2009-01-08|Included with Python since 2.2
405 net/nvnet||2009-01-08|Part of the base system since FreeBSD 6.0
406 security/openssl-beta|security/openssl|2009-01-09|Removed
407 accessibility/gail|x11-toolkits/gtk20|2009-01-10|Now included with Gtk20
408 accessibility/gail-reference|x11-toolkits/gtk20-reference|2009-01-10|Now included with Gtk20
409 x11/fast-user-switch-applet|x11/gdm|2009-01-10|This is now part of GDM
410 net-mgmt/bsnmpd||2009-01-10|Part of the base system since FreeBSD 6.0
411 devel/cogito||2009-01-11|Broken and abandoned upstream
412 net-mgmt/hobbit-client|net-mgmt/xymon-client|2009-01-11|Renamed
413 net-mgmt/hobbit-server|net-mgmt/xymon-server|2009-01-11|Renamed
414 science/gchempaint|science/gchemutils|2009-01-13|gchempaint was integrated into gchemutils
415 net/fpc-libasync|devel/fpc-fcl-async|2009-01-13|This unit was renamed
416 x11-toolkits/forms|x11-toolkits/xforms|2009-01-13|This unit was renamed
417 x11-toolkits/gtk|x11-toolkits/gtk12|2009-01-13|This unit was renamed
418 devel/fpc-gconf||2009-01-13|This is now part of fpc-gnome1
419 x11-toolkits/fpc-zvt||2009-01-13|This is now part of fpc-gnome1
420 net/fpc-netdb||2009-01-13|This is now part of fpc-fcl-net
421 textproc/p5-Text-CSV_PP||2009-01-14|Has expired: textproc/Text-CSV_PP was merged into textproc/p5-Text-CSV
422 games/fgfs-base|games/flightgear-data|2009-01-15|Renamed
423 lang/gcc41|lang/gcc42|2009-01-17|Abandoned upstream, superseded by gcc42 and, preferably, gcc43
424 devel/apr-svn|devel/apr|2009-01-18|Only needed for FreeBSD 5.2 and below for threading
425 math/elmer-mathlibs||2009-01-18|Removed
426 textproc/py-wbxml||2009-01-19|Expired: No longer supported by developers
427 mail/claws-mail-smime|mail/claws-mail|2009-01-19|The SMIME plugin is included in the main port via the GPGME option now
428 www/fpc-httpd||2009-01-19|Split into www/fpc-httpd13, www/fpc-httpd20, and www/fpc-httpd22
429 multimedia/vlc-devel||2009-01-19|Removed: merged into multimedia/vlc
430 textproc/nltk_lite||2009-01-21|Removed
431 x11-toolkits/fox10||2009-01-21|Removed deprecated port, use x11-toolkits/fox16 instead
432 x11-toolkits/fxscintilla-fox10||2009-01-21|Removed deprecated port, use x11-toolkits/fxscintilla instead
433 x11-toolkits/py-fox||2009-01-21|Removed deprecated port, has a broken dependency
434 x11-toolkits/ruby-fox10||2009-01-21|Removed deprecated port, use x11-toolkits/ruby-fox16 instead
435 devel/linux-glib2||2009-01-21|Removed since the port is incorporated into all Linux base ports
436 x11/xorg-protos||2009-01-23|Not really necessary
437 x11-drivers/synaptics|x11-drivers/xf86-input-synaptics|2009-01-23|Now an official X.org driver
438 net/mpich|net/mpich2|2009-01-23|Broken and superseded by mpich2
439 lang/gcc28|lang/gcc42|2009-01-24|Abandoned upstream, superseded by gcc42 and, preferably, gcc43
440 x11/xphelloworld||2009-01-24|Xprint application, deprecated upstream
441 x11/xclock|x11-clocks/xclock|2009-01-28|Moved to a more appropriate category
442 lang/perl5|lang/perl5.6|2009-02-01|Renamed
443 devel/libmcve|devel/libmonetra|2009-02-01|Project renamed
444 misc/gnomesword|misc/xiphos|2009-02-02|Project renamed
445 www/aolserver-nscache||2009-02-03|Removed
446 games/emacs-chess||2009-02-03|Has expired: has been broken for more than 6 months
447 devel/subversion-devel||2009-02-03|Has expired: Use devel/subversion or devel/subversion-freebsd instead of this port
448 devel/hs-hpl||2009-02-03|Has expired: has been broken for more than 6 months
449 databases/mysqlbigram||2009-02-03|Has expired: has been broken for more than 6 months
450 mail/claws-mail-clamav||2009-02-03|Has expired: has been broken for more than 6 months
451 mail/sylpheed2-devel||2009-02-03|Has expired: has been broken for more than 6 months
452 www/pecl-mnogosearch||2009-02-03|Has expired: has been broken for more than 6 months
453 x11-fonts/mathfonts||2009-02-03|Has expired: This port was supported by Mozilla 1.8 (including Firefox 2.0) - to be replaced by STIX fonts for Firefox 3.x
454 x11-wm/fluxspace||2009-02-03|Has expired: has been broken for more than 6 months
455 x11-wm/expocity||2009-02-03|Has expired: project has been abandoned
456 x11/bbuname||2009-02-03|Has expired: has been broken for more than 6 months
457 security/squidclam||2009-02-03|Has expired: has been broken for more than 6 months
458 print/virtualpaper||2009-02-03|Has expired: depends on broken, expired port
459 print/ifhp||2009-02-03|Has expired: has been broken for more than 6 months
460 net-p2p/peercast||2009-02-03|Has expired: has been forbidden for more than 6 months
461 palm/pdbc||2009-02-03|Has expired: has been broken for more than 6 months
462 net-mgmt/NeTraMet||2009-02-03|Has expired: has been broken for more than 6 months
463 net-im/sulci||2009-02-03|Has expired: has been broken for more than 6 months
464 multimedia/mjpegtools-yuvfilters||2009-02-03|Has expired: has been broken for more than 6 months
465 multimedia/helixplayer||2009-02-03|Has expired: has been broken for more than 6 months
466 lang/quack||2009-02-03|Has expired: has been broken for more than 6 months
467 misc/pybliographer||2009-02-03|Has expired: has been broken for more than 6 months
468 net/versuch||2009-02-03|Has expired: has been broken for more than 6 months
469 net/py-mantissa||2009-02-03|Has expired: has been broken for more than 6 months
470 net/libunpipc||2009-02-03|Has expired: has been broken for more than 6 months
471 net/gnometelnet||2009-02-03|Has expired: has been broken for more than 6 months
472 net/gacxtool||2009-02-03|Has expired: depends on expired, broken port
473 devel/py-coro||2009-02-03|Has expired: has been broken for more than 6 months
474 chinese/stardict2-dict-zh_TW||2009-02-03|Has expired: has been broken for more than 6 months
475 x11-themes/gtk-industrial-theme||2009-02-03|Has expired: has been broken for more than 6 months
476 sysutils/srmt||2009-02-07|Moved into archivers/star
477 devel/libslang|devel/libslang2|2009-02-07|Abandoned upstream, replaced by devel/libslang2
478 graphics/processing-devel|graphics/processing|2009-02-09|Retire, as non-devel port was updated to newer version
479 audio/xmms-imms||2009-02-13|Has expired: does not configure or build
480 devel/libgnugetopt||2009-02-13|Has expired: was only relevant on FreeBSD 4.x
481 games/planeshift||2009-02-13|Has expired: Depends on broken, expired port
482 net-mgmt/nfsen-devel||2009-02-13|Has expired: no separate development version exists anymore
483 www/ocaml-wdialog||2009-02-13|Has expired: has been broken for more than 6 months
484 news/sabnzbd||2009-02-13|Has expired: no longer developed, use news/sabnzbdplus instead
485 devel/erlslang||2009-02-14|Broken with libslang2; no upstream development
486 mail/py-pyclamd|security/py-pyclamd|2009-02-14|Category change
487 deskutils/zbgset|deskutils/p5-ZConf-BGSet|2009-02-15|Integrated into deskutils/p5-ZConf-BGSet
488 deskutils/zbgset-admin|deskutils/p5-ZConf-BGSet|2009-02-15|Integrated into deskutils/p5-ZConf-BGSet
489 net/samba32-devel|net/samba32|2009-02-16|Samba 3.2 became stable enough to be used in production
490 editors/sam||2009-02-19|Has expired: distfile and homepage disappeared
491 math/slsc||2009-02-28|Has expired: No longer maintained by author
492 finance/eqonomize|finance/eqonomize-kde3|2009-03-02|Use finance/eqonomize-kde3
493 x11/libxfce4mcs||2009-03-02|Got obsolete by Xfce 4.6 update
494 sysutils/xfce4-mcs-manager||2009-03-02|Got obsolete by Xfce 4.6 update
495 sysutils/xfce4-mcs-plugins||2009-03-02|Got obsolete by Xfce 4.6 update
496 x11-themes/xfce4-icon-theme||2009-03-02|Got obsolete by Xfce 4.6 update
497 comms/py-gammu||2009-03-04|Incorporated into comms/gammu
498 x11-toolkits/scx||2009-03-06|Abandoned upstream
499 x11-toolkits/xg||2009-03-06|Abandoned upstream
500 audio/quelcom||2009-03-07|Abandoned upstream, requires obsolete version of GCC
501 math/cxsc||2009-03-07|Abandoned upstream, requires obsolete version of GCC
502 devel/prcs||2009-03-07|Abandoned upstream, requires obsolete version of GCC
503 devel/tvision||2009-03-07|Abandoned upstream, requires obsolete version of GCC
504 textproc/latte||2009-03-07|Abandoned upstream, requires obsolete version of GCC
505 textproc/nicetext||2009-03-07|Abandoned upstream, requires obsolete version of GCC
506 multimedia/libspiff|multimedia/libxspf|2009-03-08|Project renamed
507 graphics/libgdgeda||2009-03-09|Has expired: is not required anymore
508 japanese/ruby-tk||2009-03-09|Has expired: uses old Tk, not required with newer versions
509 www/p5-Cookie-XS|www/p5-CGI-Cookie-XS|2009-03-09|Renamed
510 databases/rubygem-rrdtool||2009-03-09|Has expired: port no longer maintained upstream; use rrdtools' own Ruby bindings instead
511 graphics/crystalentitylayer-devel||2009-03-09|Has expired: Depends on broken, expired port
512 graphics/crystalspace-devel||2009-03-09|Has expired: Has been broken for more than 6 months
513 ftp/downloader||2009-03-09|Has expired: sources unavailable - website disappeared
514 devel/rubygem-mojombo-grit||2009-03-09|Has expired: Obsolete, use devel/rubygem-grit instead
515 mail/postfix1||2009-03-09|Has expired: Not supported anymore by vendor. Please choose a new one version
516 mail/postfix21||2009-03-09|Has expired: Not supported anymore by vendor. Please choose a new one version
517 mail/postfix22||2009-03-09|Has expired: Not supported anymore by vendor. Please choose a new one version
518 www/rubygem-actionwebservice||2009-03-09|Has expired: from rails 2.0 www/rubygem-rails use www/rubygem-activeresource instead
519 x11-toolkits/inti-gconf||2009-03-09|Has expired: not maintained upstream for more than five years and no port depend on this
520 x11-toolkits/inti-gl||2009-03-09|Has expired: not maintained upstream for more than five years and no port depend on this
521 x11-toolkits/inti-sourceview||2009-03-09|Has expired: not maintained upstream for more than five years and no port depend on this
522 misc/git|misc/gnuit|2009-03-14|Renamed
523 lang/gcc33|lang/gcc43|2009-03-14|Abandoned upstream, superseded by later versions
524 sysutils/libisoburn|sysutils/xorriso|2009-03-16|Project was renamed
525 games/PySolFC|games/pysolfc|2009-03-19|Port renamed
526 net-im/ruby-xmpp4r|net-im/rubygem-xmpp4r|2009-03-21|Renamed
527 audio/rhythmbox-devel|audio/rhythmbox|2009-03-21|Main port updated to the latest stable version
528 net/penguintv-devel||2009-03-23|Main port updated to the latest stable version
529 x11/oclock|x11-clocks/oclock|2009-03-23|Moved to a more appropriate category
530 www/p5-Catalyst-Plugin-Authentication-Store-DBIx-Class||2009-03-23|Removed
531 emulators/dlx||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
532 java/javel||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
533 java/guavac||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
534 graphics/xrml||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
535 graphics/renderpark||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
536 games/jumpnbump||2009-03-23|Has expired: tcl8.0 support is going to be dropped
537 irc/blackened||2009-03-23|Has expired: Broken and abandonware
538 devel/libg++||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
539 devel/freescope||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
540 misc/menushki||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
541 misc/vbidecode||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
542 lang/wamcc||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
543 multimedia/mpegedit||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
544 mail/dkimap4||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
545 net-mgmt/oproute||2009-03-23|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
546 x11/tkgoodstuff||2009-03-23|Has expired: tcl8.0 support is going to be dropped
547 x11-toolkits/inti||2009-03-23|Has expired: not maintained upstream for more than five years and no port depend on this
548 mbone/nte||2009-03-23|Has expired: tcl8.0 support is going to be dropped
549 mbone/relate||2009-03-23|Has expired: tcl8.0 support is going to be dropped
550 mbone/wbd||2009-03-23|Has expired: tcl8.0 support is going to be dropped
551 comms/plp||2009-03-24|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
552 devel/ruby-zoom|devel/rubygem-zoom|2009-03-26|Renamed
553 net/sipxcalllib||2009-03-28|Has expired: old version, needs updating
554 net/sipxcommserverlib||2009-03-28|Has expired: old version, needs updating, and does not compile
555 net/sipxconfig||2009-03-28|Has expired: depends on broken port net/sipxcommserverlib
556 net/sipxmediaadapterlib||2009-03-28|Has expired: old version, needs updating
557 net/sipxmedialib||2009-03-28|Has expired: old version, needs updating
558 net/sipxpbx||2009-03-28|Has expired: depends on broken port net/sipxcommserverlib
559 net/sipxproxy||2009-03-28|Has expired: depends on broken port net/sipxcommserverlib
560 net/sipxportlib||2009-03-28|Has expired: old version, needs updating
561 net/sipxpublisher||2009-03-28|Has expired: depends on broken port net/sipxcommserverlib
562 net/sipxregistry||2009-03-28|Has expired: depends on broken port net/sipxcommserverlib
563 net/sipxtacklib||2009-03-28|Has expired: old version, needs updating
564 net/sipxvxml||2009-03-28|Has expired: old version, needs updating
565 www/drupal4-attachment||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
566 www/drupal4-filemanager||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
567 www/drupal4-gsitemap||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
568 www/drupal4-i18n||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
569 www/drupal4-nice_menus||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
570 www/drupal4-taxonomy_access||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
571 www/drupal4-textile||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
572 www/drupal4||2009-04-04|Has expired: Drupal 4.7.x is end-of-life since 200802.  Please migrate to Drupal 6.x
573 www/squid26||2009-04-04|Has expired: The 2.6 series is no longer actively maintained by the Squid developers
574 x11-themes/camaelon-nesedah||2009-04-04|Has expired: now included in camaelon
575 x11-wm/compiz-fusion-plugins-main|x11-wm/compiz-plugins-main|2009-04-08|Dropping the fusion name
576 x11-wm/compiz-fusion-plugins-extra|x11-wm/compiz-plugins-extra|2009-04-08|Dropping the fusion name
577 x11-wm/compiz-fusion-plugins-unsupported|x11-wm/compiz-plugins-unsupported|2009-04-08|Dropping the fusion name
578 devel/gnome-build||2009-04-10|This port has been merged into anjuta and is now obsolete
579 sysutils/gnome-volume-manager||2009-04-10|This port has been obsoleted by Nautilus
580 science/oof||2009-04-11|Has expired: Broken with GCC 4.2 and beyond
581 www/raqdevil||2009-04-11|Has expired: Master site gone, distfiles not fetchable
582 devel/arm-rtems-g77|devel/arm-rtems-gcc|2009-04-11|Has expired: use arm-rtems-gcc instead
583 devel/arm-rtems-objc|devel/arm-rtems-gcc|2009-04-11|Has expired: use arm-rtems-gcc instead
584 devel/i386-rtems-g77|devel/i386-rtems-gcc|2009-04-11|Has expired: use i386-rtems-gcc instead
585 devel/i386-rtems-objc|devel/i386-rtems-gcc|2009-04-11|Has expired: use i386-rtems-gcc instead
586 devel/i960-rtems-binutils||2009-04-11|Has expired: abandoned by mainstream
587 devel/i960-rtems-gcc||2009-04-11|Has expired: abandoned by mainstream
588 devel/i960-rtems-gdb||2009-04-11|Has expired: abandoned by mainstream
589 devel/m68k-rtems-g77|devel/m68k-rtems-gcc|2009-04-11|Has expired: use m68k-rtems-gcc instead
590 devel/m68k-rtems-objc|devel/m68k-rtems-gcc|2009-04-11|Has expired: use m68k-rtems-gcc instead
591 devel/mips-rtems-g77|devel/mips-rtems-gcc|2009-04-11|Has expired: use mips-rtems-gcc instead
592 devel/mips-rtems-objc|devel/mips-rtems-gcc|2009-04-11|Has expired: use mips-rtems-gcc instead
593 devel/powerpc-rtems-g77|devel/powerpc-rtems-gcc|2009-04-11|Has expired: use powerpc-rtems-gcc instead
594 devel/powerpc-rtems-objc|devel/powerpc-rtems-gcc|2009-04-11|Has expired: use powerpc-rtems-gcc instead
595 devel/sh-rtems-g77|devel/sh-rtems-gcc|2009-04-11|Has expired: use sh-rtems-gcc instead
596 devel/sh-rtems-objc|devel/sh-rtems-gcc|2009-04-11|Has expired: use sh-rtems-gcc instead
597 devel/sparc-rtems-g77|devel/sparc-rtems-gcc|2009-04-11|Has expired: use sparc-rtems-gcc instead
598 devel/sparc-rtems-objc|devel/sparc-rtems-gcc|2009-04-11|Has expired: use sparc-rtems-gcc instead
599 polish/gnugadu|polish/gnugadu2|2009-04-11|Has expired: Not developed anymore, unmaintained
600 security/cutlass||2009-04-11|Has expired: does not work with current version of security/botan
601 www/rt2|www/rt38|2009-04-11|Obsolete version, use www/rt38 instead
602 www/rt32|www/rt38|2009-04-11|Obsolete version, use www/rt38 instead
603 www/rt34|www/rt38|2009-04-11|Obsolete version, use www/rt38 instead
604 www/mod_snake||2009-04-12|Doesn't compile; abandoned upstream since 2002
605 www/mod_mya||2009-04-13|Depends on broken databases/mysql323-client
606 www/mod_mysqluserdir||2009-04-13|Depends on broken databases/mysql323-client
607 x11/nvidia-driver-71xx|x11/nvidia-driver-71|2009-04-13|Renamed
608 x11/nvidia-driver-96xx|x11/nvidia-driver-96|2009-04-13|Renamed
609 emulators/cpmtools27|emulators/cpmtools2|2009-04-25|Renamed
610 games/chromium|games/chromium-bsu|2009-04-26|Renamed
611 russian/xneur|deskutils/xneur|2009-04-27|Better category: supports many languages
612 audio/rubygem-mp3info|audio/rubygem-ruby-mp3info|2009-04-28|Updated to match GEM name, use rubygem-ruby-mp3info instead
613 sysutils/linux-megacli2|sysutils/linux-megacli|2009-04-30|Folded into unversioned port directory
614 net/vnstati|net/vnstat|2009-04-30|Use net/vnstat
615 audio/snowstar||2009-05-01|Has expired: tcl8.0 support is going to be dropped
616 devel/cppadvio||2009-05-01|Has expired: abandoned upstream, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
617 irc/olirc||2009-05-01|Has expired: project is discontinued and tcl82 support is going to be dropped
618 multimedia/toxine||2009-05-01|Has expired: has been inactive for almost 5 years
619 net-mgmt/nagios12||2009-05-01|Has expired: Obsolete version, consider migration to net-mgmt/nagios
620 sysutils/bbsmount||2009-05-01|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
621 sysutils/puppet-devel||2009-05-01|Has expired: Use sysutils/puppet instead
622 sysutils/tua||2009-05-01|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
623 x11/qrash||2009-05-01|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
624 textproc/sp||2009-05-03|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
625 net-mgmt/nrpe||2009-05-04|Has expired: Obsolete version, consider migration to net-mgmt/nrpe2
626 www/phpsurveyor|www/limesurvey|2009-05-05|Project was renamed
627 devel/oskit||2009-05-07|Has expired: does not work with current versions of GCC, needs gcc295 which has been failing to build for months, no active maintainer
628 www/p5-WWW-Nicovideo-Download|www/p5-WWW-NicoVideo-Download|2009-05-07|Directory renamed
629 german/swissgerman-ding|german/ding|2009-05-12|Integrated into german/ding
630 misc/sonytv||2009-05-28|Has expired: tcl8.3 support is going to be dropped
631 mail/postilion||2009-05-28|Has expired: tcl8.3 support is going to be dropped
632 x11-toolkits/p5-TclTk||2009-05-28|Has expired: replaced by x11-toolkits/p5-Tcl-Tk
633 japanese/ipa-ttfonts|japanese/font-ipa|2009-05-30|Renamed
634 japanese/sazanami-ttf|japanese/font-sazanami|2009-05-30|Renamed
635 japanese/kochi-ttfonts|japanese/font-kochi|2009-05-30|Renamed
636 japanese/umefont|japanese/font-ume|2009-05-30|Renamed
637 japanese/mplusfonts|japanese/font-mplus|2009-05-30|Renamed
638 japanese/vlgothic|japanese/font-vlgothic|2009-05-30|Renamed
639 japanese/shinonome|japanese/font-shinonome|2009-05-30|Renamed
640 net/tftp-hpa|ftp/tftp-hpa|2009-05-31|Duplicate port
641 biology/p5-bioperl-devel||2009-06-05|Has expired: no longer under development
642 biology/p5-bioperl-run-devel||2009-06-05|Has expired: no longer under development
643 net-p2p/deluge05||2009-06-05|Has expired: use net-p2p/deluge instead
644 textproc/gmat||2009-06-05|Has expired: failed to build for a long time, no maintainer and apparently no users either
645 devel/powerpc-gcc||2009-06-06|Has expired: use cross-gcc instead
646 devel/powerpc-binutils||2009-06-06|Has expired: use cross-binutils instead
647 www/apache-jserv|www/tomcat6|2009-06-08|Has expired: superseded by tomcat
648 lang/perl5.6||2009-06-08|Has expired: no longer under development, use lang/perl5.10 or lang/perl5.8
649 multimedia/dplay|multimedia/playd|2009-06-10|Port renamed
650 www/epiphany-webkit|www/epiphany|2009-06-10|Webkit backend isn't supported
651 devel/avr-gcc-devel|devel/avr-gcc|2009-06-11|AVR-GCC 4.3.x becomes the default version
652 japanese/slirc||2009-06-13|Removed
653 chinese/wordpress||2009-06-13|Removed due to security vulnerabilities
654 www/amaya||2009-06-13|Removed due to security vulnerabilities
655 www/awstats-devel||2009-06-13|Removed due to security vulnerabilities
656 audio/festival+OGI||2009-06-13|Has expired: unmaintained, does not work with current versions of GCC, needs gcc295 which has been failing to build for months
657 audio/festlex-ifd||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no active maintainer, no user interest
658 audio/festogi-italian||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no active maintainer, no user interest
659 audio/festogi-spanish||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no maintainer, no user interest
660 audio/festvox-abc||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no user interest
661 audio/festvox-hvs||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no user interest
662 audio/festvox-jph||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no maintainer, no user interest
663 audio/festvox-lp||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no active maintainer, no user interest
664 audio/festvox-mwm||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no maintainer, no user interest
665 audio/festvox-ogirab||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no maintainer, no user interest
666 audio/festvox-pc||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no active maintainer, no user interest
667 audio/festvox-tll||2009-06-13|Has expired: unfulfilled dependencies for 8+ months, no maintainer, no user interest
668 audio/py-sdl_mixer||2009-06-13|Has expired: has been broken for more than 6 months
669 graphics/libimg-tk83||2009-06-13|Has expired: tcl8.3 support is going to be dropped
670 multimedia/manencode||2009-06-13|Has expired
671 www/mnogosearch31||2009-06-13|Has expired: Use www/mnogosearch instead, this version is ancient
672 www/php4-mnogosearch||2009-06-13|Removed
673 www/winhelpcgi||2009-06-13|Has expired
674 x11-toolkits/p5-GtkXmHTML||2009-06-13|Has expired: depends on a broken, expired port
675 x11-toolkits/wxmozilla||2009-06-13|Has expired: has been broken for more than 6 months
676 audio/gnomad2||2009-06-13|Removed
677 audio/p5-Audio-TagLib||2009-06-13|Removed
678 audio/sineshaper||2009-06-13|Removed
679 comms/xcept||2009-06-13|Removed; obsolete protocol no longer in use by telcos
680 cad/freecad||2009-06-13|Removed
681 comms/gfax||2009-06-13|Removed
682 deskutils/kio_locate||2009-06-13|Removed
683 deskutils/mical||2009-06-13|Removed
684 devel/p5-VCP||2009-06-13|Removed
685 devel/ruby-p4||2009-06-13|Removed
686 games/fgsd||2009-06-13|Removed
687 graphics/demeter||2009-06-13|Removed
688 irc/ircg||2009-06-13|Removed
689 mail/silkymail||2009-06-13|Removed
690 multimedia/dirac-reference||2009-06-13|Removed
691 multimedia/smilutils||2009-06-13|Removed
692 net-im/icqnd||2009-06-13|Removed
693 net-im/ocaml-jabbr||2009-06-13|Removed
694 net-mgmt/nav||2009-06-13|Removed
695 net/evolution-rss||2009-06-13|Removed
696 net/openpbx.org||2009-06-13|Removed
697 news/inn-current||2009-06-13|Removed
698 science/elmerfront||2009-06-13|Removed
699 science/openfoam||2009-06-13|Removed
700 www/cacheboy||2009-06-13|Removed
701 www/p5-HTML-Embperl||2009-06-13|Removed
702 www/thttpd-st||2009-06-13|Removed
703 www/toofpy||2009-06-13|Removed
704 x11-drivers/xf86-video-vga||2009-06-13|Removed
705 x11-toolkits/py-pyxfce||2009-06-13|Removed
706 multimedia/mlt++|multimedia/mlt|2009-06-15|Project reorganization
707 x11-wm/enlightenment-devel|x11-wm/enlightenment|2009-06-15|Relocated
708 lang/pm3-base||2009-06-15|Has expired: Has been broken for more than 6 months
709 lang/pm3-forms||2009-06-15|Has expired: depends on broken, expired port
710 lang/pm3-gui||2009-06-15|Has expired: depends on broken, expired port
711 lang/pm3-m3tk||2009-06-15|Has expired: depends on broken, expired port
712 lang/pm3-net||2009-06-15|Has expired: depends on broken, expired port
713 lang/pm3-netobj||2009-06-15|Has expired: depends on broken, expired port
714 graphics/juno-2||2009-06-15|Removed
715 net/p5-ZConf-Mail|mail/p5-ZConf-Mail|2009-06-15|Moved to mail/p5-ZConf-Mail
716 net/p5-ZConf-BGSet|deskutils/p5-ZConf-BGSet|2009-06-15|Moved to deskutils/p5-ZConf-BGSet
717 www/postnuke||2009-06-16|Project abandoned
718 x11-toolkits/py-anygui||2009-06-16|No longer actively developed or supported
719 mail/mailrep||2009-06-18|Project abandoned
720 devel/monodoc||2009-06-19|Now included in lang/mono
721 misc/koffice-i18n|editors/koffice-i18n|2009-06-29|Moved to editors category
722 misc/koffice-i18n-af|editors/koffice-i18n-af|2009-06-29|Moved to editors category
723 misc/koffice-i18n-bg|editors/koffice-i18n-bg|2009-06-29|Moved to editors category
724 misc/koffice-i18n-br|editors/koffice-i18n-br|2009-06-29|Moved to editors category
725 misc/koffice-i18n-bs|editors/koffice-i18n-bs|2009-06-29|Moved to editors category
726 misc/koffice-i18n-ca|editors/koffice-i18n-ca|2009-06-29|Moved to editors category
727 misc/koffice-i18n-cs|editors/koffice-i18n-cs|2009-06-29|Moved to editors category
728 misc/koffice-i18n-cy|editors/koffice-i18n-cy|2009-06-29|Moved to editors category
729 misc/koffice-i18n-da|editors/koffice-i18n-da|2009-06-29|Moved to editors category
730 misc/koffice-i18n-el|editors/koffice-i18n-el|2009-06-29|Moved to editors category
731 misc/koffice-i18n-en_GB|editors/koffice-i18n-en_GB|2009-06-29|Moved to editors category
732 misc/koffice-i18n-eo|editors/koffice-i18n-eo|2009-06-29|Moved to editors category
733 misc/koffice-i18n-es|editors/koffice-i18n-es|2009-06-29|Moved to editors category
734 misc/koffice-i18n-et|editors/koffice-i18n-et|2009-06-29|Moved to editors category
735 misc/koffice-i18n-eu|editors/koffice-i18n-eu|2009-06-29|Moved to editors category
736 misc/koffice-i18n-fa|editors/koffice-i18n-fa|2009-06-29|Moved to editors category
737 misc/koffice-i18n-fi|editors/koffice-i18n-fi|2009-06-29|Moved to editors category
738 misc/koffice-i18n-ga|editors/koffice-i18n-ga|2009-06-29|Moved to editors category
739 misc/koffice-i18n-gl|editors/koffice-i18n-gl|2009-06-29|Moved to editors category
740 misc/koffice-i18n-hi|editors/koffice-i18n-hi|2009-06-29|Moved to editors category
741 misc/koffice-i18n-hsb|editors/koffice-i18n-hsb|2009-06-29|Moved to editors category
742 misc/koffice-i18n-is|editors/koffice-i18n-is|2009-06-29|Moved to editors category
743 misc/koffice-i18n-it|editors/koffice-i18n-it|2009-06-29|Moved to editors category
744 misc/koffice-i18n-km|editors/koffice-i18n-km|2009-06-29|Moved to editors category
745 misc/koffice-i18n-lo|editors/koffice-i18n-lo|2009-06-29|Moved to editors category
746 misc/koffice-i18n-lt|editors/koffice-i18n-lt|2009-06-29|Moved to editors category
747 misc/koffice-i18n-lv|editors/koffice-i18n-lv|2009-06-29|Moved to editors category
748 misc/koffice-i18n-mk|editors/koffice-i18n-mk|2009-06-29|Moved to editors category
749 misc/koffice-i18n-ms|editors/koffice-i18n-ms|2009-06-29|Moved to editors category
750 misc/koffice-i18n-mt|editors/koffice-i18n-mt|2009-06-29|Moved to editors category
751 misc/koffice-i18n-nb|editors/koffice-i18n-nb|2009-06-29|Moved to editors category
752 misc/koffice-i18n-nl|editors/koffice-i18n-nl|2009-06-29|Moved to editors category
753 misc/koffice-i18n-nn|editors/koffice-i18n-nn|2009-06-29|Moved to editors category
754 misc/koffice-i18n-ro|editors/koffice-i18n-ro|2009-06-29|Moved to editors category
755 misc/koffice-i18n-se|editors/koffice-i18n-se|2009-06-29|Moved to editors category
756 misc/koffice-i18n-sk|editors/koffice-i18n-sk|2009-06-29|Moved to editors category
757 misc/koffice-i18n-sl|editors/koffice-i18n-sl|2009-06-29|Moved to editors category
758 misc/koffice-i18n-sr|editors/koffice-i18n-sr|2009-06-29|Moved to editors category
759 misc/koffice-i18n-sr@Latn|editors/koffice-i18n-sr@Latn|2009-06-29|Moved to editors category
760 misc/koffice-i18n-sv|editors/koffice-i18n-sv|2009-06-29|Moved to editors category
761 misc/koffice-i18n-ta|editors/koffice-i18n-ta|2009-06-29|Moved to editors category
762 misc/koffice-i18n-tg|editors/koffice-i18n-tg|2009-06-29|Moved to editors category
763 misc/koffice-i18n-th|editors/koffice-i18n-th|2009-06-29|Moved to editors category
764 misc/koffice-i18n-tr|editors/koffice-i18n-tr|2009-06-29|Moved to editors category
765 misc/koffice-i18n-uz|editors/koffice-i18n-uz|2009-06-29|Moved to editors category
766 misc/koffice-i18n-ven|editors/koffice-i18n-ven|2009-06-29|Moved to editors category
767 misc/koffice-i18n-xh|editors/koffice-i18n-xh|2009-06-29|Moved to editors category
768 misc/koffice-i18n-zu|editors/koffice-i18n-zu|2009-06-29|Moved to editors category
769 x11-toolkits/tk80||2009-07-07|Has expired: tcl8.0 support dropped
770 lang/tcl80||2009-07-07|Has expired: tcl8.0 support dropped
771 audio/gai-album||2009-07-07|Has expired: abandoned project, does not build
772 audio/gai-visual-audio||2009-07-07|Has expired: abandoned project, does not build
773 devel/linxt||2009-07-07|Has expired: Use devel/roboctl instead
774 german/citrix_ica|net/citrix_ica|2009-07-07|Has expired: Use net/citrix_ica
775 japanese/citrix_ica|net/citrix_ica|2009-07-07|Has expired: Use net/citrix_ica
776 mail/bogofilter-qdbm||2009-07-07|Has expired: Migrate to bogofilter-tc instead
777 mail/xc-mail||2009-07-07|Has expired: depends on a port that expired in 2007
778 www/trac-blog||2009-07-07|Has expired: Not supported anymore for trac > 0.10; use FullBlogPlugin instead
779 www/trac-restrictedarea||2009-07-07|Has expired: Not supported anymore; functionality included in trac since 0.11
780 mail/claws-mail-pdf_viewer||2009-07-07|Licensing problems
781 deskutils/plasma-applet-quicklauncher||2009-07-10|Not supported anymore; functionality in kdebase4-workspace now
782 net-mgmt/net-snmp53||2009-07-13|Has expired: Use net-mgmt/net-snmp
783 www/firefox-devel||2009-07-13|Please use www/firefox3 or www/firefox35
784 databases/phpminadmin|databases/adminer|2009-07-14|Project was renamed
785 math/R-sp|math/R-cran-sp|2009-07-17|Port was renamed
786 lang/gcc-ooo|lang/gcc43|2009-07-18|Not used by OpenOffice any more, superseded by gcc43
787 security/altivore||2009-07-19|Removed
788 editors/openoffice.org-2-devel||2009-07-21|Removed
789 games/amy||2009-07-28|Has expired: mastersite disappeared, does not build on recent version
790 security/hashish||2009-07-28|Has expired: "does not compile"
791 security/smtpmap||2009-07-28|Has expired: depends on GCC 2.95 which has not been available for 9+ months
792 devel/boost|devel/boost-libs|2009-07-28|Boost ports were split and sliced
793 devel/boost-python|devel/boost-python-libs|2009-07-28|Boost ports were split and sliced
794 www/xpi-firegpg||2009-07-31|Removed
795 editors/koffice-i18n-sr@Latn|editors/koffice-i18n-sr_Latn|2009-08-02|Use editors/koffice-i18n-sr_Latn
796 misc/kde3-i18n-sr@Latn|misc/kde3-i18n-sr_Latn|2009-08-02|Use misc/kde3-i18n-sr_Latn
797 lang/tinycobol||2009-08-08|Has expired: no longer being developed; consider using lang/open-cobol instead
798 net/ppptraf||2009-08-08|Removed: "author has abandoned this program"
799 www/zope-guf||2009-08-08|Removed: "no longer being developed: use SimpleUserFolder or exUserFolder instead"
800 misc/xenmenu||2009-08-08|Removed: Project abandoned in 1998
801 security/dns-proxy-tor||2009-08-09|Removed
802 security/trans-proxy-tor||2009-08-09|Removed: trans-proxy-tor is rendered obsolete by Tor's TransPort option (currently only available in tor-devel)
803 science/dft++||2009-08-11|Removed
804 misc/bibletime-devel||2009-08-17|Has expired
805 devel/p5-MooseX-Policy-SemiAffordanceAccessor|devel/p5-MooseX-SemiAffordanceAccessor|2009-08-18|Renamed
806 www/mediawiki12|www/mediawiki112|2009-08-19|Renamed
807 lang/gcc42-withgcjawt|lang/gcc42|2009-08-19|Not needed any longer, still an option for the regular lang/gcc ports
808 math/octave-forge-windows||2009-08-23|Abandoned upstream
809 math/freefem++||2009-08-23|Has expired: unmaintained and consistently unportable
810 math/it++||2009-08-23|Has expired: unmaintained and consistently unportable
811 graphics/rubygem-rmagick||2009-08-27|Duplicate of graphics/ruby-rmagick
812 databases/firebird-client||2009-09-03|Removed: no longer under development
813 databases/firebird-server||2009-09-03|Removed: no longer under development
814 audio/slimserver|audio/squeezecenter|2009-09-04|SlimServer has been superseded by SqueezeCenter
815 audio/slimserver-dynamicplaylist|audio/squeezecenter-dynamicplaylist|2009-09-04|SlimServer has been superseded by SqueezeCenter
816 audio/slimserver-dynamictransition||2009-09-04|SlimServer has been superseded by SqueezeCenter
817 audio/slimserver-lastfm||2009-09-04|SlimServer has been superseded by SqueezeCenter
818 audio/slimserver-lazysearch|audio/squeezecenter-lazysearch|2009-09-04|SlimServer has been superseded by SqueezeCenter
819 audio/slimserver-slimscrobbler||2009-09-04|SlimServer has been superseded by SqueezeCenter
820 audio/slimserver-sqlplaylist|audio/squeezecenter-sqlplaylist|2009-09-04|SlimServer has been superseded by SqueezeCenter
821 audio/slimserver-superdatetime|audio/squeezecenter-superdatetime|2009-09-04|SlimServer has been superseded by SqueezeCenter
822 audio/slimserver-trackstat|audio/squeezecenter-trackstat|2009-09-04|SlimServer has been superseded by SqueezeCenter
823 www/conkeror|www/xpi-conkeror|2009-09-05|Please use www/xpi-conkeror
824 www/nvu|www/kompozer|2009-09-10|Abandoned upstream since 2005
825 editors/bed||2009-09-13|Removed: marked IGNORE for more than two years, unmaintained
826 devel/eric||2009-09-16|Removed: obsoleted by devel/eric4
827 devel/p5-Algorithm-MDiff||2009-09-16|Has expired: the module was removed from CPAN
828 devel/p5-Data-Postponed||2009-09-16|Has expired: the module was removed from CPAN
829 net/asterisk12-addons||2009-09-16|Has expired: does not build
830 archivers/lzmautils|archivers/xz|2009-09-21|Project was renamed
831 archivers/lzmautils-devel|archivers/xz|2009-09-21|Project was renamed
832 audio/audacious-mac||2009-09-21|Does not work with audacious 2 and audacious-plugins already delivers a demac plugin
833 systutils/uptimec||2009-09-23|Project is gone since 2007
834 www/cakephp||2009-09-23|Repomoved to www/cakephp11
835 www/cakephp-devel||2009-09-23|Repomoved to www/cakephp12
836 audio/gmpccaa||2009-09-24|Unmaintained upstream
837 audio/gmpc-osd||2009-09-24|Unmaintained upstream
838 audio/gmpc-qosd||2009-09-24|Unmaintained upstream
839 audio/gmpc-random-playlist||2009-09-24|Unmaintained upstream
840 audio/gmpc-serverstats||2009-09-24|Unmaintained upstream
841 audio/gmpc-favorites||2009-09-24|Unmaintained upstream
842 audio/gmpc-autoplaylist||2009-09-24|Unmaintained upstream
843 audio/gmpc-stopbutton||2009-09-24|Unmaintained upstream
844 sysutils/zccron|sysutils/p5-ZConf-Cron|2009-09-27|Please use sysutils/p5-ZConf-Cron
845 devel/p5-Cwd|devel/p5-PathTools|2009-09-30|Please use devel/p5-PathTools
846 x11/electricsheep||2009-10-02|No source tarball, Unix code unmaintained
847 sysutils/fusefs-gphotofs||2009-10-05|Removed
848 x11/kxgenerator||2009-10-07|Has expired: Project abandoned, master site disappeared
849 hebrew/geresh||2009-10-08|No longer maintained upstream
850 misc/tmux|sysutils/tmux|2009-10-14|Moved to sysutils category
851 audio/xmms-uade|audio/uade|2009-10-18|Decoupled from xmms port
852 net-p2p/mute-net-gui|net-p2p/mute-net|2009-10-19|Broken for extensive period of time and unmaintained
853 net-p2p/mute-net-text|net-p2p/mute-net|2009-10-19|Broken for extensive period of time and unmaintained
854 archivers/zlib||2009-10-19|Removed
855 graphics/libwpcg||2009-10-25|Unmaintained upstream, depends on an old version of GCC, lacks a maintainer, and not used by anything else
856 databases/ruby-dbd_msql||2009-10-29|Has expired: no longer under development
857 databases/ruby-dbd_proxy||2009-10-29|Has expired: no longer under development
858 databases/ruby-dbd_interbase||2009-10-29|Has expired: no longer under development
859 textproc/p5-XML-LibXML-Common|textproc/p5-XML-LibXML|2009-10-30|Merged
860 misc/bibletime-kde4|misc/bibletime|2009-10-30|Renamed now that KDE dependencies are removed
861 net/xmlrpc++||2009-10-31|Unmaintained upstream and on the FreeBSD side
862 net-p2p/mute-net||2009-10-31|Broken for extensive period of time and unmaintained
863 emulators/fceu|emulators/fceux|2009-11-04|Repocopied to new location
864 net/p5-Net-EPP-Frame|net/p5-Net-EPP|2009-11-11|Please use net/p5-Net-EPP
865 net/p5-Net-EPP-Client|net/p5-Net-EPP|2009-11-11|Please use net/p5-Net-EPP
866 editors/qemacs||2009-11-19|Has expired: depends on old version of GCC, no maintainer, not used by any other port, dead upstream
867 mail/postfix-gps-devel||2009-11-19|Has expired: Older than main port, no sign of maintainer activity beyond port creation 4+ years ago
868 graphics/php4-ffmpeg||2009-11-19|Has expired: development continues only for php5
869 net-p2p/nicotine||2009-11-19|Has expired: development stalled years ago, use net-p2p/nicotine-plus instead
870 sysutils/rsyslog||2009-11-19|Has expired: Use sysutils/rsyslog3 or sysutils/rsyslog4 instead
871 sysutils/rsyslog-gssapi||2009-11-19|Has expired: Use sysutils/rsyslog3 or sysutils/rsyslog4 instead
872 sysutils/rsyslog-mysql||2009-11-19|Has expired: Use sysutils/rsyslog3 or sysutils/rsyslog4 instead
873 sysutils/rsyslog-pgsql||2009-11-19|Has expired: Use sysutils/rsyslog3 or sysutils/rsyslog4 instead
874 misc/kde4-l10n-ta||2009-11-19|Has expired: unfetchable and unmaintained upstream
875 security/f-prot-sig||2009-11-20|No longer needed with security/f-prot update
876 lang/gcc295|lang/gcc44|2009-11-21|Abandoned upstream, superseded by later versions
877 games/freebsd-games|games/bsdgames|2009-11-21|Superseded by and equivalent to freebsd-games
878 devel/arm-elf-gcc295|devel/cross-gcc|2009-11-21|Broken with current versions of FreeBSD, abandoned upstream, superseded by later versions
879 x11-toolkits/xclasses||2009-11-24|Has expired: Version branch long since retired
880 mail/p5-Email-MIME-Creator||2009-11-24|Folded into p5-Email-MIME package
881 mail/p5-Email-MIME-Modifier||2009-11-24|Folded into p5-Email-MIME package
882 mail/p5-Email-Simple-Creator||2009-11-24|Folded into p5-Email-Simple package
883 www/gecko-sharp10|www/gecko-sharp20|2009-11-26|Superseded by later version
884 devel/tclxml-libxml2|devel/tclxml|2009-11-26|Port now is part of devel/tclxml
885 devel/tclxml-expat|devel/tclxml|2009-11-26|Port now is part of devel/tclxml
886 www/tcldom|devel/tclxml|2009-11-26|Port now is part of devel/tclxml
887 www/tcldom-libxml2|devel/tclxml|2009-11-26|Port now is part of devel/tclxml
888 lang/erlang-doc||2009-11-27|Documentation now part of lang/erlang package
889 devel/gtkmozedit||2009-11-27|No longer under development, does not build with libxul
890 audio/exaile-devel|audio/exaile|2009-11-28|Main port updated to the latest stable version
891 finance/p5-HTML-Query|www/p5-HTML-Query|2009-11-28|Moved to www category
892 graphics/clutter-cairo|graphics/clutter|2009-11-28|This port is obsolete, all functionality is now in graphics/clutter
893 www/galeon||2009-11-28|This port is obsolete; similar functionality can be found in www/epiphany
894 sysutils/policykit-kde||2009-11-29|This port is obsolete; all functionality included in x11/kdebase4
895 audio/squeezecenter-trackstat|audio/squeezeboxserver-trackstat|2009-11-30|Has expired: Replaced by audio/squeezeboxserver-trackstat
896 audio/squeezecenter-superdatetime|audio/squeezeboxserver-superdatetime|2009-11-30|Has expired: Replaced by audio/squeezeboxserver-superdatetime
897 audio/squeezecenter-sqlplaylist|audio/squeezeboxserver-sqlplaylist|2009-11-30|Has expired: Replaced by audio/squeezeboxserver-sqlplaylist
898 audio/squeezecenter-lazysearch|audio/squeezeboxserver-lazysearch|2009-11-30|Has expired: Replaced by audio/squeezeboxserver-lazysearch
899 audio/squeezecenter-dynamicplaylist|audio/squeezeboxserver-dynamicplaylist|2009-11-30|Has expired: Replaced by audio/squeezeboxserver-dynamicplaylist
900 audio/squeezecenter|audio/squeezeboxserver|2009-11-30|Has expired: Replaced by audio/squeezeboxserver
901 www/mod_auth_mysql41_ap2||2009-11-30|Has expired: distfile no longer fetchable
902 x11-toolkits/gtkscintilla||2009-11-30|Has expired: no longer under development, last release in 2002
903 x11-toolkits/py-gtkscintilla||2009-11-30|Has expired: no longer under development, last release in 2002
904 www/xulrunner|www/libxul|2009-12-02|Superseded by www/libxul
905 security/pear-Crypt_HMAC||2009-12-07|Please use security/pear-Crypt_HMAC2
906 mail/dovecot-devel|mail/dovecot|2009-12-08|Non-devel version is newer
907 net-mgmt/net-snmp-tkmib||2009-12-08|Depends on expired port p5-SNMP
908 net-mgmt/p5-SNMP||2009-12-08|Expired
909 www/jakarta-tomcat4||2009-12-08|Has expired: www/jakarta-tomcat5 is recommended instead for new installations
910 x11-toolkits/p5-Gnome||2009-12-08|Has expired: Has been broken for more than 6 months
911 editors/abiword-extras|editors/abiword|2009-12-08|This subport has been included in the main port
912 editors/abiword-plugins|editors/abiword|2009-12-08|This subport has been included in the main port
913 www/jakarta-tomcat5||2009-12-10|Has expired: Old version, consider using www/tomcat55 or www/tomcat6 instead
914 net-mgmt/zabbix|net-mgmt/zabbix-server|2009-12-13|Port was split into three components
915 net/grdc|net/remmina|2009-12-14|Project was renamed
916 net/grdc-applet|net/remmina-applet|2009-12-14|Project was renamed
917 security/pfw||2009-12-14|Project is no longer maintainer
918 ftp/pftpx||2009-12-15|Broken by libevent update and the project is dead
919 x11-toolkits/evilvte|x11/evilvte|2009-12-15|Moved to x11 category
920 lang/python23||2009-12-18|No longer under development
921 lang/python30||2009-12-18|No longer under development
922 cad/fandango||2009-12-18|No longer under development
923 math/py-mpz||2009-12-18|Depends on expired Python ports
924 www/neon26|www/neon28|2009-12-19|Removed due to security vulnerabilities
925 misc/bsdiff||2009-12-24|Incorporated into base system long ago
926 security/freebsd-update||2009-12-24|Incorporated into base system long ago
927 sysutils/est||2009-12-24|Incorporated into base system long ago
928 sysutils/estctrl||2009-12-24|Incorporated into base system long ago
929 sysutils/freebsd-sha1||2009-12-24|Incorporated into base system long ago
930 sysutils/freebsd-sha256||2009-12-24|Incorporated into base system long ago
931 irc/znc-extras||2009-12-24|Has expired: Migrate to irc/znc instead
932 games/love|devel/love|2009-12-26|Move to better category
933 archivers/star-devel||2009-12-26|Removed
934 databases/mysql54-client|databases/mysql55-client|2010-01-04|Updated to milestone 2
935 databases/mysql54-server|databases/mysql55-server|2010-01-04|Updated to milestone 2
936 databases/mysql54-scripts|databases/mysql55-scripts|2010-01-04|Updated to milestone 2
937 databases/p5-DBD-mysql54|databases/p5-DBD-mysql55|2010-01-04|Updated to milestone 2
938 misc/sword15|misc/sword|2010-01-06|Has expired: use misc/sword
939 misc/bibletime-kde3|misc/bibletime|2010-01-06|Has expired: use misc/bibletime
940 mail/squirrelmail-devel|mail/squirrelmail|2010-01-06|Has expired: use mail/squirrelmail
941 lang/drscheme|lang/plt-scheme|2010-01-07|Superseded by lang/plt-scheme
942 databases/mysql60-client||2010-01-10|Has expired: no longer under development
943 databases/mysql60-server||2010-01-10|Has expired: no longer under development
944 databases/mysql60-scripts||2010-01-10|Has expired: no longer under development
945 databases/p5-DBD-mysql60||2010-01-10|Has expired: no longer under development
946 devel/cl-asdf-sbcl||2010-01-12|lang/sbcl has a bundled asdf version
947 emulators/virtualbox|emulators/virtualbox-ose|2010-01-13|Renamed and split into two components
948 devel/gold|devel/binutils|2010-01-13|Part of binutils
949 shells/tcsh-bofh||2010-01-15|Removed
950 audio/ccaudio||2010-01-18|Has expired: has been broken for 4 months
951 audio/py-libmpdclient||2010-01-18|Has expired: has been broken for 3 months
952 chinese/gbk2uni||2010-01-18|Has expired: has been broken for 6 months
953 chinese/iiimf-le-xcin||2010-01-18|Has expired: has been broken for 3 months
954 devel/adabindx||2010-01-18|Has expired: has been broken for 3 months
955 devel/agide||2010-01-18|Has expired: has been broken for 6 months
956 devel/asis||2010-01-18|Has expired: has been broken for 3 months
957 devel/callgrind||2010-01-18|Has expired: Included in devel/valgrind
958 devel/florist||2010-01-18|Has expired: has been broken for 3 months
959 graphics/gephex||2010-01-18|Has expired: has been broken for 3 months
960 graphics/irit||2010-01-18|Has expired: has been broken for 3 months
961 graphics/pixieplus||2010-01-18|Has expired: has been broken for 6 months
962 japanese/expect||2010-01-18|Has expired: has been broken for 3 months
963 lang/pnetc||2010-01-18|Has expired: has been broken for 5 months
964 mail/libnewmail||2010-01-18|Has expired: has been broken for 3 months
965 net-mgmt/flowscan||2010-01-18|Has expired: has been broken for 5 months
966 net/astmanproxy||2010-01-18|Has expired: has been broken for 3 months
967 palm/prc-tools||2010-01-18|Has expired: has been broken for 4 months
968 print/latex-msc||2010-01-18|Has expired: has been broken for 3 months
969 science/xloops-ginac||2010-01-18|Has expired: has been broken for 3 months
970 shells/bush||2010-01-18|Has expired: has been broken for 3 months
971 textproc/iiimf-gnome-im-switcher||2010-01-18|Has expired: has been broken for 4 months
972 textproc/iiimf-gtk||2010-01-18|Has expired: has been broken for 3 months
973 x11-toolkits/gtkada-devel||2010-01-18|Has expired: has been broken for 3 months
974 x11-wm/ion-2||2010-01-18|Has expired: has been broken for 4 months
975 databases/pear-Doctrine2||2010-01-20|Removed
976 audio/dino||2010-01-20|Has expired: has been broken for 7 months
977 devel/asis-gpl||2010-01-20|Has expired: has been broken for 3 months
978 devel/florist-gpl||2010-01-20|Has expired: has been broken for 3 months
979 devel/kdesvn||2010-01-20|Has expired: has been broken for 4 months
980 devel/radrails||2010-01-20|Has expired: has been broken for 3 months
981 devel/rubygem-rtags||2010-01-20|Has expired: has been broken for 5 months
982 games/hattrickorganizer||2010-01-20|Has expired: Has been broken for quite some time
983 games/laughingman||2010-01-20|Has expired: has been broken for 3 months
984 devel/aunit||2010-01-20|Has expired: has been broken for 3 months
985 devel/gdb53||2010-01-20|Has expired: has been broken for 3 months
986 lang/ccscript||2010-01-20|Has expired: has been broken for 4 months
987 lang/gnat-glade||2010-01-20|Has expired: has been broken for 3 months
988 lang/xsb||2010-01-20|Has expired: has been broken for 6 months
989 multimedia/nmm||2010-01-20|Has expired: has been broken for 3 months
990 net/adasockets||2010-01-20|Has expired: has been broken for 3 months
991 textproc/bidiv||2010-01-20|Has expired: has been broken for 3 months
992 textproc/xmlada-gps||2010-01-20|Has expired: has been broken for 3 months
993 net/mugshot||2010-01-23|No longer working, Mastersite disappeared
994 lang/gnat-gcc41|lang/gnat-gcc44|2010-01-24|Superseded by newer upstream versions
995 x11-toolkits/gtkada-gcc||2010-01-24|Not really maintained for a while and depended on lang/gnat-gcc41 which is gone
996 x11-toolkits/gtkada-gps||2010-01-28|Has expired: has been broken for 3 months
997 x11-fm/velocity||2010-01-28|Has expired: has been broken for 7 months
998 x11-drivers/xf86-video-nsc||2010-01-28|Has expired: has been broken for 5 months
999 security/shibboleth-sp||2010-01-28|Has expired: has been broken for 3 months
1000 www/pecl-pecl_http|www/pecl-http|2010-01-31|Duplicate ports
1001 chinese/stardict2-dict-zh_CN||2010-01-31|Please use chinese/stardict-dict-zh_CN
1002 math/octave-forge-ann||2010-02-02|Has expired: has been broken for 3 months
1003 math/octave-forge-fixed||2010-02-02|Has expired: has been broken for 3 months
1004 math/octave-forge-ftp||2010-02-02|Has expired: has been broken for 3 months
1005 math/octave-forge-graceplot||2010-02-02|Has expired: has been broken for 3 months
1006 math/octave-forge-triangular||2010-02-02|Has expired: has been broken for 3 months
1007 math/octave-forge-vrml||2010-02-02|Has expired: has been broken for 3 months
1008 sysutils/lugtools|sysutils/p5-Plugtools|2010-02-04|Superseded by sysutils/p5-Plugtools
1009 irc/conspire||2010-02-04|Upstream development abandoned
1010 x11-toolkits/swt31|x11-toolkits/swt|2010-02-07|Superseded by x11-toolkits/swt
1011 sysutils/smartmontools-devel|sysutils/smartmontools|2010-02-10|Removed, use sysutils/smartmontools instead
1012 ports-mgmt/portbrowser||2010-02-16|No longer maintained
1013 editors/openoffice.org-2-RC||2010-02-19|Removed
1014 net-p2p/rblibtorrent-devel|net-p2p/libtorrent-rasterbar-14|2010-02-21|No longer devel, recognize project name
1015 sysutils/munin-main|sysutils/munin-master|2010-02-22|Reorganized upstream
1016 multimedia/tsMuxeR|multimedia/linux-tsmuxer|2010-02-24|Port was given a better name
1017 japanese/stardict2-dict-ja||2010-02-25|Please use japanese/stardict-dict-ja
1018 net/mpd||2010-02-25|Has expired: obsoleted, unsupported port. Use net/mpd4, net/mpd5 instead
1019 textproc/xmlada-gcc||2010-02-27|Has expired: broken and practically unmaintained
1020 www/cheetah||2010-03-16|Has expired: broken, unmaintained, development ceased in 2001
1021 net-p2p/rblibtorrent-devel||2010-03-16|Old version, no longer depended on
1022 mail/sylpheed2|mail/sylpheed3|2010-03-23|Update to new major version
1023 multimedia/gstreamer-schroedinger||2010-03-24|Removed
1024 multimedia/video4bsd-kmod|multimedia/cuse4bsd-kmod|2010-03-25|Renamed
1025 japanese/asterisk-sound|japanese/asterisk-sounds|2010-03-26|Fix port name typo
1026 x11-drivers/xf86-input-calcomp||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1027 x11-drivers/xf86-input-digitaledge||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1028 x11-drivers/xf86-input-dmc||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1029 x11-drivers/xf86-input-dynapro||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1030 x11-drivers/xf86-input-elo2300||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1031 x11-drivers/xf86-input-jamstudio||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1032 x11-drivers/xf86-input-magellan||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1033 x11-drivers/xf86-input-microtouch||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1034 x11-drivers/xf86-input-palmax||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1035 x11-drivers/xf86-input-spaceorb||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1036 x11-drivers/xf86-input-summa||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1037 x11-drivers/xf86-input-tek4957||2010-03-27|Unmaintained upstream. Notify x11 Maintainers if you have this device
1038 audio/ym2wav|audio/stymulator|2010-03-27|ym2wav is now part of stymulator
1039 www/trac-webadmin||2010-03-30|Incorporated to www/trac
1040 audio/gstreamer-plugins-ivorbis|audio/gstreamer-plugins-vorbis|2010-03-30|ivorbis plugin got merged into the vorbis plugin
1041 math/octave-forge-arpack||2010-04-02|Incorporated to math/octave-forge
1042 www/p5-Plack-Request||2010-04-03|Incorporated to www/p5-Plack
1043 net-im/pidgin-birthday_reminder|net-im/pidgin-birthday-reminder|2010-04-05|Project was renamed
1044 misc/proj4|graphics/proj|2010-04-05|Replaced
1045 sysutils/phplogcon|sysutils/loganalyzer|2010-04-05|Project was renamed
1046 databases/php5-dbase||2010-04-09|Removed from core php
1047 devel/php5-ncurses||2010-04-09|Removed from core php
1048 devel/php5-pcre|lang/php5|2010-04-09|Bundled in core php
1049 devel/php5-spl|lang/php5|2010-04-09|Bundled in core php
1050 graphics/php5-ming||2010-04-09|Removed from core php
1051 security/php5-mhash|security/php5-hash|2010-04-09|Wrapper in hash extension
1052 databases/php5-oci8||2010-04-11|Doesn't support Oracle8 client library
1053 databases/php5-pdo_oci||2010-04-11|Doesn't support Oracle8 client library
1054 sysutils/rc_subr||2010-04-16|No longer needed
1055 math/libgmp4|math/gmp|2010-04-19|Switch to newer performance release
1056 irc/dircproxy-devel||2010-04-19|Removed
1057 security/krb5-17||2010-04-25|Deleted: no longer builds with new OpenSSL 1.0; security/krb5 now contains 1.8.1
1058 www/blogd|www/ephemera|2010-04-26|Port renamed
1059 net-p2p/qbittorrent||2010-05-01|Old version no longer updated
1060 audio/py-flac||2010-05-02|Has expired: has been marked IGNORE for past 24 months
1061 databases/mysql-connector-java50||2010-05-02|Has expired: Old version: please use databases/mysql-connector-java instead
1062 databases/p5-DBIx-Class-HTML-FormFu||2010-05-02|Has expired: This module is obsoleted by www/p5-HTML-FormFu-Model-DBIC
1063 devel/py-rbtree||2010-05-02|Has expired: "does not build with new pyrex and it's not active maintained"
1064 devel/tavrasm||2010-05-02|Has expired: No longer maintained, use devel/avra instead
1065 mail/postfix23||2010-05-02|Has expired: No longer maintained by upstream developer
1066 math/libgmp4||2010-05-02|Has expired: Use math/gmp instead
1067 misc/ezload||2010-05-02|Has expired: does not build with new USB stack in 8-STABLE
1068 misc/gkrellmbgchg||2010-05-02|Has expired: use misc/gkrellmbgchg2
1069 multimedia/kbtv||2010-05-02|Has expired: no longer under development by author
1070 net/plb||2010-05-02|Has expired: broken; abandoned by author; use net/relayd or www/nginx instead
1071 security/vpnd||2010-05-02|Has expired: This software is no longer developed
1072 textproc/isearch||2010-05-02|Has expired: abandoned upstream, uses an obsolete version of GCC, not used by any other port
1073 www/caudium12||2010-05-02|Has expired: No longer maintained upstream, please switch to www/caudium14
1074 www/p5-Catalyst-Plugin-Cache-FileCache||2010-05-02|Has expired: Deprecated by module author in favor of www/p5-Catalyst-Plugin-Cache
1075 accessibility/gir-repository-atk|accessibility/atk|2010-05-10|Now installed by accessibility/atk
1076 multimedia/totem-xine|multimedia/totem|2010-05-10|Totem xine backend is dead for quite some time
1077 www/gir-repository-webkit|www/webkit-gtk2|2010-05-10|Now installed by www/webkit-gtk2
1078 x11-toolkits/gir-repository-gtk20|x11-toolkits/gtk20|2010-05-10|Now installed by x11-toolkits/gtk20
1079 x11-toolkits/gir-repository-libwnck|x11-toolkits/libwnck|2010-05-10|Now installed by x11-toolkits/libwnck
1080 x11-toolkits/gir-repository-pango|x11-toolkits/pango|2010-05-10|Now installed by x11-toolkits/pango
1081 x11/gir-repository-gnome-menus|x11/gnome-menus|2010-05-10|Now installed by x11/gnome-menus
1082 x11/kdelibs4-experimental|x11/kdelibs4|2010-05-11|Now integrated to x11/kdelibs4
1083 www/mod_extract_forwarded2||2010-05-12|Use www/mod_extract_forwarded instead
1084 misc/ldconfig_compat||2010-05-14|Supported releases don't need the port anymore
1085 devel/nx||2010-05-14|Remove due math/py-networkx be the same port and with more appropriated name
1086 math/libranlib|math/librandlib|2010-05-17|Project renamed
1087 print/hplip3|print/hplip|2010-05-17|hplip port updated to 3.X version
1088 emulators/sdlmame|emulators/mame|2010-05-17|SDL port has been integrated into mainstream
1089 devel/apr|devel/apr1|2010-05-18|Renamed to devel/apr1
1090 science/pyNN|science/pynn|2010-05-19|Rename to science/pynn
1091 databases/postgresql-contrib|databases/postgresql82-contrib|2010-05-20|Use databases/postgresqlNN-contrib, select version to match your PostgreSQL server
1092 lang/yorick-doc||2010-05-20|Has expired: up-to-date docs are included in the lang/yorick port
1093 devel/perforce|devel/p4|2010-05-20|Split into multiple ports
1094 net/dgd-net||2010-05-24|Has expired: all network functionality is included in net/dgd
1095 archivers/hs-zip-archive-ghc|archivers/hs-zip-archive|2010-05-24|Renamed: No need for suffix
1096 devel/hs-binary-ghc|devel/hs-binary|2010-05-24|Renamed: No need for suffix
1097 devel/darcs|devel/hs-darcs|2010-05-24|Renamed: It has become a hackage transcript
1098 devel/hs-language-c-ghc|devel/hs-language-c|2010-05-24|Renamed: No need for suffix
1099 devel/hs-lazysmallcheck-ghc|devel/hs-lazysmallcheck|2010-05-24|Renamed: No need for suffix
1100 devel/hs-pcre-light-ghc|devel/hs-pcre-light|2010-05-24|Renamed: No need for suffix
1101 devel/hs-utf8-string-ghc|devel/hs-utf8-string|2010-05-24|Renamed: No need for suffix
1102 graphics/hs-HGL-ghc|graphics/hs-HGL|2010-05-24|Renamed: No need for suffix
1103 ports-mgmt/porte|ports-mgmt/hs-porte|2010-05-24|Renamed: It has become a hackage transcript
1104 security/hs-digest-ghc|security/hs-digest|2010-05-24|Renamed: No need for suffix
1105 textproc/hs-haxml|textproc/hs-HaXml|2010-05-24|Renamed: Brought in sync with HackageDB
1106 textproc/hs-highlighting-kate-ghc|textproc/hs-highlighting-kate|2010-05-24|Renamed: No need for suffix
1107 textproc/hs-polyparse-ghc|textproc/hs-polyparse|2010-05-24|Renamed: No need for suffix
1108 textproc/pandoc|textproc/hs-pandoc|2010-05-24|Renamed: It has become a Cabal transcript
1109 x11/hs-x11-ghc|x11/hs-X11|2010-05-24|Renamed: Brought in sync with HackageDB and no need for suffix
1110 x11/hs-x11-xft-ghc|x11/hs-X11-xft|2010-05-24|Renamed: Brought in sync with HackageDB and no need for suffix
1111 x11/xmobar|x11/hs-xmobar|2010-05-24|Renamed: It has become a hackage transcript
1112 x11-toolkits/hs-OpenGLRaw-ghc|x11-toolkits/hs-OpenGLRaw|2010-05-24|Renamed: No need for suffix
1113 x11-toolkits/hs-GLURaw-ghc|x11-toolkits/hs-GLURaw|2010-05-24|Renamed: No need for suffix
1114 x11-toolkits/hs-opengl-ghc|x11-toolkits/hs-OpenGL|2010-05-24|Renamed: Brought in sync with HackageDB and no need for suffix
1115 x11-toolkits/hs-glut-ghc|x11-toolkits/hs-GLUT|2010-05-24|Renamed: Brought in sync with HackageDB and no need for suffix
1116 x11-wm/xmonad|x11-wm/hs-xmonad|2010-05-24|Renamed: It has become a Cabal transcript
1117 x11-wm/xmonad-contrib|x11-wm/hs-xmonad-contrib|2010-05-24|Renamed: It has become a Cabal transcript
1118 devel/ruby-game|devel/rubygem-rubygame|2010-05-24|Use devel/rubygem-rubygame instead
1119 devel/py-ro||2010-05-25|Use devel/py-pyro instead
1120 devel/runawk|lang/runawk|2010-05-31|Port duplicate with lang/runawk
1121 misc/ipod-sharp|audio/ipod-sharp|2010-06-02|Fix category
1122 lang/pike72|lang/pike76|2010-06-02|Has expired: Please use pike76 or pike78
1123 lang/pexts||2010-06-02|Depends on expired port lang/pike72
1124 databases/ptop||2010-06-04|Broken with no update from maintainer or upstream
1125 deskutils/dolphin-plugins-mplayerthumbs||2010-06-05|No longer supported by upstream
1126 irc/p5-IRC|irc/p5-Bot-BasicBot|2010-06-07|Has been deceased for over 5 years
1127 emulators/linux_base-gentoo-stage1||2010-06-08|Expired: please use emulators/linux_base-gentoo-stage3
1128 emulators/linux_dist-gentoo-stage1||2010-06-08|Expired: please use emulators/linux_dist-gentoo-stage3
1129 www/weave|www/firefox-sync|2010-06-09|Project was renamed
1130 misc/freedialog||2010-06-10|Removed, has been in base for a decade
1131 print/lyx15||2010-06-14|Removed, print/lyx has been updated to the latest version
1132 sysutils/tinybsd||2010-06-18|Incorporated into base system long ago
1133 www/mythweb|www/mythplugin-mythweb|2010-06-21|Renamed: Common prefix for all MythTV plugins
1134 www/firefox3|www/firefox35|2010-06-23|Upstream support dropped
1135 www/firefox3-i18n|www/firefox35-i18n|2010-06-23|Upstream support dropped
1136 security/krb4||2010-06-26|Security vulnerability and no longer developed
1137 www/linux-mozilla|www/linux-seamonkey|2010-06-27|Security vulnerabilities and abandoned upstream since 2006
1138 security/audit||2010-07-01|Development has been discontinued
1139 net/isc-dhcp30-client|net/isc-dhcp31-client|2010-07-09|Has expired: deprecated upstream since March 2009
1140 net/isc-dhcp30-relay|net/isc-dhcp31-relay|2010-07-09|Has expired: deprecated upstream since March 2009
1141 net/isc-dhcp30-server|net/isc-dhcp31-server|2010-07-09|Has expired: deprecated upstream since March 2009
1142 net/nss_ldapd|net/nss-pam-ldapd|2010-07-16|Project was renamed
1143 sysutils/bacula-client-devel||2010-07-16|Removed
1144 sysutils/bacula-server-devel||2010-07-16|Removed
1145 java/eclipse-v4all||2010-07-16|Not useful with Eclipse 3.x
1146 irc/kvirc-devel||2010-07-17|irc/kvirc has been updated to the latest version
1147 www/p5-Plack-Server-AnyEvent||2010-07-19|Use www/p5-Twiggy instead
1148 science/qelectrotech|cad/qelectrotech|2010-07-21|Fix category
1149 mail/squirrelmail-compatibility-plugin1|mail/squirrelmail-compatibility-plugin|2010-07-21|Has expired: use mail/squirrelmail-compatibility-plugin
1150 mail/squirrelmail-newuser_wiz-plugin|mail/squirrelmail-askuserinfo-plugin|2010-07-21|Has expired: use mail/squirrelmail-askuserinfo-plugin
1151 textproc/mini-xml|textproc/mxml|2010-07-25|Duplicate port
1152 net/gir-repository-avahi|net/avahi-app|2010-07-25|Handled by net/avahi-app now
1153 www/neonpp||2010-07-30|Does not build with neon 0.28 and above
1154 www/neon28|www/neon29|2010-07-30|Replaced by neon 0.29.x
1155 sysutils/aaccli||2010-08-03|Has expired: see sysutils/arcconf instead, no longer maintained by Adaptec
1156 mail/moztraybiff|mail/mail-notification|2010-08-03|Depends on obsolete Thunderbird 2.0
1157 deskutils/lightning-xpi|deskutils/lightning|2010-08-03|Depends on obsolete Thunderbird 2.0
1158 sysutils/zfSnap|sysutils/zfsnap|2010-08-03|Change name to lower case
1159 mail/lightning|deskutils/lightning|2010-08-03|Upstream development discontinued
1160 devel/py_otp_interface|devel/py-interface|2010-08-06|Duplicate py-interface port has better distutils handling
1161 www/mplayer-plugin|www/gecko-mediaplayer|2010-08-08|Upstream support dropped
1162 lang/plt-scheme|lang/racket|2010-08-08|Upstream development discontinued
1163 emulators/sdlmess|emulators/mess|2010-08-08|SDL port has been integrated into mainstream
1164 security/libassuan-1||2010-08-08|This is an ex-library (Superseded by security/libassuan, but not compatible)
1165 www/mod_webapp||2010-08-08|Removed
1166 net/p5-IO-INET6|net/p5-IO-Socket-INET6|2010-08-09|Renamed
1167 net-p2p/ktorrent-devel||2010-08-11|Obsoleted: please use net-p2p/ktorrent2 or net-p2p/ktorrent
1168 multimedia/mpeg4ip-libmp4v2|multimedia/mp4v2|2010-08-11|Superseded by multimedia/mp4v2
1169 lang/ifc7||2010-08-12|Distfile no longer available
1170 multimedia/kaffeine-devel|multimedia/kaffeine|2010-08-14|New non-development version
1171 www/peacock||2010-08-17|Has runtime errors, upstream development discontinued
1172 www/gtkhtml38||2010-08-17|Removed, because there are no more users of this library
1173 security/isolate||2010-08-17|Security vulnerability
1174 www/wordpress-mu|www/wordpress|2010-08-19|Multiuser support was incorporate in the upstream version
1175 archivers/py-tarfile||2010-08-21|Has expired: all development activity in this port has been merged into mainline Python after 2.4
1176 www/rssdler|www/py-rssdler|2010-08-21|Rename to consistency with other Python ports
1177 www/mod_webobjects||2010-08-23|Broken for 6+ months, unmaintained
1178 www/woadaptor||2010-08-23|Broken for 6+ months, unmaintained
1179 www/woadaptor-cgi||2010-08-23|Broken for 6+ months, unmaintained
1180 x11-toolkits/ruby-fox12||2010-08-23|Removed
1181 x11-toolkits/fxscintilla-fox12||2010-08-23|Removed
1182 x11-toolkits/fox12||2010-08-23|Has expired: Unsupported, please use x11-toolkits/fox14 or x11-toolkits/fox16 instead
1183 editors/mondrian||2010-08-23|Removed
1184 devel/freeride||2010-08-23|Removed
1185 devel/freebase||2010-08-23|Removed
1186 x11-themes/kde4-windeco-aurorae||2010-08-23|Integrated into x11/kdebase4-workspace
1187 x11-toolkits/fxscintilla-fox14||2010-08-23|Removed
1188 net/tintin++-devel|net/tintin++|2010-08-24|net/tintin++-devel is no longer devel, merged back to net/tintin++
1189 audio/gmm|audio/gogglesmm|2010-08-24|Project was renamed
1190 irc/irssi-xmpp-devel||2010-08-25|Devel is unmaintained and older than stable
1191 www/lighttpd-mysqlauth|www/lighttpd|2010-08-28|Integrated into www/lighttpd
1192 games/jfduke3d||2010-08-28|Development ceased; see games/eduke32 for alternative
1193 www/dotproject-devel||2010-08-30|Older than stable port and unmaintained
1194 www/dokuwiki-devel||2010-08-30|Older than stable port and unmaintained
1195 www/linux-seamonkey-devel||2010-08-30|Older than stable port and unmaintained
1196 chinese/gcin-devel||2010-08-31|Older than stable port, broken and unmaintained
1197 graphics/xfractint-devel||2010-08-31|Older than stable port and unmaintained
1198 misc/kcd-devel||2010-08-31|Older than stable port and unmaintained
1199 sysutils/logtool-devel||2010-08-31|Older than stable port and unmaintained
1200 textproc/smartdoc-devel||2010-08-31|Older than stable port and unmaintained
1201 comms/spandsp-devel5||2010-08-31|Older than stable port and unmaintained
1202 french/pluxml-devel||2010-08-31|Stable was removed 2 years ago, doesn't make sense to keep -devel
1203 graphics/lphoto||2010-08-31|Has expired: broken
1204 mail/ngmp||2010-08-31|Has expired: does not compile and no longer supported by upstream
1205 multimedia/libdvdnav-mplayer||2010-09-02|Removed in favour of updated multimedia/libdvdnav
1206 lang/gcc43|lang/gcc44|2010-09-04|Superseded by gcc44 or gcc45
1207 databases/sybase-ocsd||2010-09-04|Distfile(s) no longer available
1208 editors/staroffice5||2010-09-04|Distfile(s) no longer available
1209 editors/staroffice52||2010-09-04|Distfile(s) no longer available
1210 editors/staroffice60||2010-09-04|Distfile(s) no longer available
1211 editors/staroffice70||2010-09-04|Distfile(s) no longer available
1212 emulators/linux-vmware-toolbox2||2010-09-04|Distfile(s) no longer available
1213 french/staroffice52||2010-09-04|Distfile(s) no longer available
1214 german/staroffice5||2010-09-04|Distfile(s) no longer available
1215 german/staroffice52||2010-09-04|Distfile(s) no longer available
1216 german/staroffice70||2010-09-04|Distfile(s) no longer available
1217 java/simplicity||2010-09-04|Distfile(s) no longer available
1218 lang/icc7||2010-09-04|Distfile(s) no longer available
1219 portuguese/staroffice52||2010-09-04|Distfile(s) no longer available
1220 sysutils/linux-acu||2010-09-04|Distfile(s) no longer available
1221 lang/ficl-devel|lang/ficl|2010-09-07|Moved to lang/ficl since it's a stable version
1222 games/abridge||2010-09-07|Broken, abandoned upstream
1223 deskutils/linux-sunbird|deskutils/lightning|2010-09-07|Upstream development discontinued
1224 deskutils/sunbird|deskutils/lightning|2010-09-07|Upstream development discontinued
1225 deskutils/sunbird-i18n||2010-09-07|Upstream development discontinued
1226 audio/audacious-crossfade||2010-09-08|Broken for 6+ months, unmaintained
1227 audio/ecamegapedal||2010-09-08|Has expired: Abandoned since 2004, please use audio/jack-rack or audio/creox instead
1228 comms/asmodem||2010-09-08|Broken for 6+ months, unmaintained
1229 comms/ltmdm||2010-09-08|Broken for 6+ months, unmaintained
1230 comms/yawmppp||2010-09-08|Broken for 6+ months, unmaintained
1231 devel/p5-ORBit||2010-09-08|Broken for 6+ months, unmaintained
1232 emulators/p-interp||2010-09-08|Broken for 6+ months, unmaintained
1233 graphics/visionegg||2010-09-08|Broken for 6+ months, unmaintained
1234 japanese/okphone||2010-09-08|Broken for 6+ months, unmaintained
1235 java/openjit||2010-09-08|Broken for 6+ months, unmaintained
1236 multimedia/xmps-win32-plugin||2010-09-08|Broken for 6+ months, unmaintained
1237 net-mgmt/tknetmon||2010-09-08|Broken for 6+ months, unmaintained
1238 net/arpd||2010-09-08|Broken for 6+ months, unmaintained
1239 net/vomit||2010-09-08|Broken for 6+ months, unmaintained
1240 sysutils/xwipower||2010-09-08|Broken for 6+ months, unmaintained
1241 www/lws||2010-09-08|Broken for 6+ months, unmaintained
1242 net-p2p/javadc||2010-09-08|Has expired: is ancient, unmaintained, works only with JDK 1.3, no master site
1243 net/pathchar||2010-09-08|Has expired: has been broken for 2+ years, no sources available
1244 www/linux-nvu|www/kompozer|2010-09-08|Has expired: NVU 1.0 last release June 2005, use www/kompozer instead
1245 print/cupsddk||2010-09-09|Now part of print/cups-base
1246 databases/mongodb-devel||2010-09-11|Older than databases/mongodb
1247 japanese/tdiary-devel||2010-09-12|Removed
1248 www/tdiary-devel||2010-09-12|Removed
1249 multimedia/playd2|multimedia/playd|2010-09-13|Has expired: Use multimedia/playd instead
1250 mail/mailscanner-devel|mail/mailscanner|2010-09-14|Removed, mail/mailscanner is newer
1251 databases/sqlite-ext-inet||2010-09-14|Has expired: Please install databases/sqlite-ext-mobigroup instead
1252 devel/codeville||2010-09-14|Has expired: Dead project
1253 editors/koffice-kde4-l10n-fy||2010-09-14|Has expired
1254 editors/koffice-kde4-l10n-hne||2010-09-14|Has expired
1255 graphics/xaralx-devel||2010-09-14|Has expired: Does not compile with png-1.4 and latest version is from Aug 2006
1256 graphics/xaralx||2010-09-14|Has expired: Does not compile with png-1.4 and latest version is from Aug 2006
1257 misc/kde4-l10n-bn_IN||2010-09-14|Has expired
1258 misc/kde4-l10n-hne||2010-09-14|Has expired
1259 misc/kde4-l10n-ku||2010-09-14|Has expired
1260 misc/kde4-l10n-mr||2010-09-14|Has expired
1261 multimedia/vlconwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1262 net-im/wooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1263 russian/php_doc||2010-09-14|Has expired: Support for the Russian translation of the PHP manual seems to have stopped
1264 sysutils/ipmi-kmod||2010-09-14|Has expired: in base system since 6.2-RELEASE
1265 www/p5-Plack-Server-AnyEvent||2010-09-14|Has expired: yes
1266 www/xpi-dailymotiononwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1267 www/xpi-deezeronwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1268 www/xpi-firefoxonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1269 www/xpi-googlevideoonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1270 www/xpi-imeemonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1271 www/xpi-jiwaonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1272 www/xpi-lastfmonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1273 www/xpi-vimeoonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1274 www/xpi-youtubeonwooztalk||2010-09-14|Has expired: wooztalk website not responding as of 20100731
1275 x11/chameleon||2010-09-14|Has expired: No longer under development, master site disappeared years ago
1276 net/csup||2010-09-14|Has expired: is already included in base system of all supported releases
1277 textproc/py-Pootle||2010-09-15|Removed
1278 devel/autoconf262|devel/autoconf267|2010-09-15|Migration to autoconf-2.67
1279 editors/vim6||2010-09-17|Has expired: Outdated, superseded by editors/vim7 and has multiple security issues
1280 editors/vim6+ruby||2010-09-17|Has expired: Outdated, superseded by editors/vim7 and has multiple security issues
1281 sysutils/cdrtools-cjk|sysutils/cdrtools|2010-09-17|Obsoleted by iconv support in mainstream kit
1282 lang/pfe-devel|lang/pfe|2010-09-20|Moved to lang/pfe since it's a stable version
1283 databases/redis-devel|databases/redis|2010-09-20|Moved to databases/redis since it's a stable version
1284 archivers/p5-Compress-Zlib|archivers/p5-IO-Compress|2010-09-21|Replaced by archivers/p5-IO-Compress
1285 archivers/p5-IO-Compress-Base|archivers/p5-IO-Compress|2010-09-21|Replaced by archivers/p5-IO-Compress
1286 archivers/p5-IO-Compress-Bzip2|archivers/p5-IO-Compress|2010-09-21|Replaced by archivers/p5-IO-Compress
1287 archivers/p5-IO-Compress-Zlib|archivers/p5-IO-Compress|2010-09-21|Replaced by archivers/p5-IO-Compress
1288 audio/linux-nerodigitalaudio|audio/linux-neroaaccodec|2010-09-22|Project was renamed
1289 devel/automake16||2010-09-22|Outdated, no longer required by any port
1290 devel/automake17||2010-09-22|Outdated, was not being used by any port
1291 devel/automake18||2010-09-22|Outdated, ports (2) migrated to automake19
1292 devel/automake15||2010-09-23|Outdated, ports migrated to automake19
1293 www/xpi-gbutts|www/xpi-google_shortcuts|2010-09-28|Plugin was renamed
1294 mail/sympa-elixus||2010-09-28|Has expired: no longer maintained, no longer fetchable, no longer builds with sympa
1295 net-mgmt/zabbix16-server||2010-10-01|Has expired: Development has ceased. Please upgrade to Zabbix 1.8
1296 net-mgmt/zabbix16-agent||2010-10-01|Has expired: Development has ceased. Please upgrade to Zabbix 1.8
1297 net-mgmt/zabbix16-frontend||2010-10-01|Has expired: Development has ceased. Please upgrade to Zabbix 1.8
1298 net-mgmt/zabbix16-proxy||2010-10-01|Has expired: Development has ceased. Please upgrade to Zabbix 1.8
1299 net-p2p/mutella||2010-10-01|Has expired: No longer under active development
1300 www/xpi-hit-a-hint||2010-10-01|Has expired: Development has been ceased and not compatible with Firefox > 2
1301 www/xpi-preferential||2010-10-01|Has expired: Development has been ceased and not compatible with Firefox > 2
1302 www/xpi-statusbarclock||2010-10-01|Has expired: Development has been ceased and not compatible with Firefox > 2
1303 devel/cego-base|devel/lfc|2010-10-02|Project was renamed
1304 devel/cego-xml|devel/lfcxml|2010-10-02|Project was renamed
1305 www/p5-WWW-Pastebin-RafbNet-Create||2010-10-02|http://rafb.net service is dead
1306 devel/maven||2010-10-03|Has expired: Development has been ceased, superseded by devel/maven2
1307 games/daimonin-client|games/daimonin|2010-10-04|Renamed
1308 sysutils/rsyslog55|sysutils/rsyslog5|2010-10-05|Renamed
1309 sysutils/rsyslog55-dbi|sysutils/rsyslog5-dbi|2010-10-05|Renamed
1310 sysutils/rsyslog55-gnutls|sysutils/rsyslog5-gnutls|2010-10-05|Renamed
1311 sysutils/rsyslog55-gssapi|sysutils/rsyslog5-gssapi|2010-10-05|Renamed
1312 sysutils/rsyslog55-mysql|sysutils/rsyslog5-mysql|2010-10-05|Renamed
1313 sysutils/rsyslog55-pgsql|sysutils/rsyslog5-pgsql|2010-10-05|Renamed
1314 sysutils/rsyslog55-relp|sysutils/rsyslog5-relp|2010-10-05|Renamed
1315 sysutils/rsyslog55-rfc3195|sysutils/rsyslog5-rfc3195|2010-10-05|Renamed
1316 sysutils/rsyslog55-snmpl|sysutils/rsyslog5-snmp|2010-10-05|Renamed
1317 net-p2p/amule2|net-p2p/amule|2010-10-05|Split to -devel and non-devel ports
1318 devel/automake19||2010-10-07|No longer required by any port
1319 devel/automake110||2010-10-07|No longer required by any port
1320 japanese/p5-jcode.pl|japanese/jcode.pl|2010-10-10|Duplicate port
1321 www/p5-Plack-Server-ServerSimple|www/p5-Plack|2010-10-11|Included in p5-Plack now
1322 www/trac-multirepos||2010-10-11|Has expired: Multiple repositories support has been merged in trunk, please use Trac 0.12+ (www/trac) instead
1323 devel/p5-P4||2010-10-14|Has expired: Depends of p5-P4-Client, which is DEPRECATED
1324 devel/p5-P4-Client||2010-10-14|Has expired: has been broken for 11 months
1325 net-p2p/btpeer||2010-10-14|Has expired: Does not build with net/Sockets and is unmaintained
1326 net-mgmt/net-snmp4||2010-10-14|Has expired: Use net-mgmt/net-snmp port instead
1327 net/gkrellm_snmp||2010-10-14|Has expired: Depends of net-snmp4, that is deprecated also and will be removed soon
1328 net/Sockets-devel||2010-10-14|Has expired: Older than net/Sockets and unmaintained
1329 devel/clang|lang/clang|2010-10-14|Compilers typically live in the lang category
1330 security/ssh2||2010-10-15|Has expired: abandoned upstream
1331 security/ssh2-nox11||2010-10-15|Has expired: abandoned upstream
1332 devel/autoconf267|devel/autoconf268|2010-10-16|Bump
1333 net/samba3||2010-10-18|Has expired: Unsupported by the upstream. Please, consider to upgrade
1334 net/samba32||2010-10-18|Has expired: Unsupported by the upstream. Please, consider to upgrade
1335 net/samba33||2010-10-18|Has expired: Unsupported by the upstream. Please, consider to upgrade
1336 japanese/samba3||2010-10-18|Has expired: Unsupported by the upstream. Please, consider to upgrade
1337 net/py-samba||2010-10-18|Has expired: Unsupported by the upstream. Please, consider to upgrade
1338 security/samba-vscan||2010-10-18|Removed
1339 www/firefox3-devel|www/firefox|2010-10-24|Upstream development focuses on Firefox 4.0
1340 editors/vim5||2010-10-26|Has expired: Outdated, superseded by editors/vim7 and has security issues
1341 sysutils/sfdisk||2010-10-27|Has expired: All supported FreeBSD versions now have sade, sfdisk 0.2 is outdated
1342 sysutils/synergy-plus|sysutils/synergy|2010-11-01|Synergy+ and Synergy have merged
1343 ftp/kwebget||2010-11-04|Has expired: Development has ceased
1344 multimedia/clive-utils||2010-11-04|Has expired: development has ceased; use multimedia/umph instead
1345 ports-mgmt/barry||2010-11-04|Has expired: Development has ceased
1346 www/wb0||2010-11-04|Has expired: Development has ceased
1347 x11/e17-module-bling|x11-wm/e17-module-bling|2010-11-07|Fix category
1348 x11/e17-module-calendar|x11-wm/e17-module-calendar|2010-11-07|Fix category
1349 x11/e17-module-cpu|x11-wm/e17-module-cpu|2010-11-07|Fix category
1350 x11/e17-module-deskshow|x11-wm/e17-module-deskshow|2010-11-07|Fix category
1351 x11/e17-module-flame|x11-wm/e17-module-flame|2010-11-07|Fix category
1352 x11/e17-module-language|x11-wm/e17-module-language|2010-11-07|Fix category
1353 x11/e17-module-mail|x11-wm/e17-module-mail|2010-11-07|Fix category
1354 x11/e17-module-mem|x11-wm/e17-module-mem|2010-11-07|Fix category
1355 x11/e17-module-mixer|x11-wm/e17-module-mixer|2010-11-07|Fix category
1356 x11/e17-module-moon|x11-wm/e17-module-moon|2010-11-07|Fix category
1357 x11/e17-module-rain|x11-wm/e17-module-rain|2010-11-07|Fix category
1358 x11/e17-module-screenshot|x11-wm/e17-module-screenshot|2010-11-07|Fix category
1359 x11/e17-module-slideshow|x11-wm/e17-module-slideshow|2010-11-07|Fix category
1360 x11/e17-module-snow|x11-wm/e17-module-snow|2010-11-07|Fix category
1361 x11/e17-module-uptime|x11-wm/e17-module-uptime|2010-11-07|Fix category
1362 x11/e17-module-weather|x11-wm/e17-module-weather|2010-11-07|Fix category
1363 x11/e17-module-winselector|x11-wm/e17-module-winselector|2010-11-07|Fix category
1364 devel/libisc||2010-11-08|Has expired: Unlikely to be used...
1365 emulators/vmware-guestd3||2010-11-08|Has expired: Depends of misc/compat3x, that is deprecated and set to be removed
1366 emulators/vmware-tools3||2010-11-08|Has expired: Depends of misc/compat3x, that is deprecated and set to be removed
1367 misc/compat3x||2010-11-08|Has expired: "Only FreeBSD 6.4+ are supported in ports"
1368 misc/bidwatcher||2010-11-08|Has expired: Obsoleted by JBidwatcher and changes at http://ebay.com
1369 security/vscan||2010-11-08|Has expired: Depends of misc/compat3x, that is deprecated and set to be removed
1370 www/ssserver||2010-11-08|Has expired: Depends of misc/compat3x, that is deprecated and set to be removed
1371 graphics/qtpfsgui|graphics/luminance|2010-11-12|Project has been renamed
1372 devel/gir-repository-gconf2|devel/gconf2|2010-11-20|Merged into gconf2
1373 x11-fm/gir-repository-nautilus|x11-fm/nautilus|2010-11-20|Merged into nautilus
1374 devel/gir-repository-libsoup|devel/libsoup|2010-11-20|Merged into libsoup
1375 x11-toolkits/gir-repository-gtksourceview2|x11-toolkits/gtksourceview2|2010-11-20|Merged into gtksourceview2
1376 security/gir-repository-gnome-keyring||2010-11-20|Not buildable
1377 devel/gir-repository-dbus|devel/gobject-introspection|2010-11-20|Merged into gobject-introspection
1378 net/asterisk-addons|net/asterisk14-addons|2010-11-22|Renamed via repocopy
1379 devel/gdb6|devel/gdb66|2010-11-24|Directory renamed
1380 net-p2p/eiskaltdc|net-p2p/eiskaltdcpp-qt|2010-11-26|GUI ports separated
1381 japanese/uim-canna|textproc/uim|2010-11-26|Integrated into textproc/uim
1382 japanese/uim-prime|textproc/uim|2010-11-26|Integrated into textproc/uim
1383 www/google_shortcuts|www/xpi-google_shortcuts|2010-11-26|Use www/xpi-google_shortcuts instead
1384 x11-toolkits/ruby-gtksourceview||2010-11-27|Removed
1385 misc/libpri-bristuff||2010-11-28|Superseded by asterisk 1.8
1386 net/asterisk-bristuff||2010-11-28|Superseded by asterisk 1.8
1387 www/p5-Mojo|www/p5-Mojolicious|2010-11-29|Project's distfile name has changed
1388 shells/bash-completion-classic|shells/bash-completion|2010-11-29|amd64 workaround no longer required
1389 devel/p5-usb|devel/p5-Device-USB|2010-11-29|Directory renamed
1390 www/phpwebgallery|www/piwigo|2010-11-29|Project renamed
1391 net/asterisk12||2010-11-30|EOL'ed upstream on 21 Nov 2010
1392 net/asterisk12-app-ldap||2010-11-30|EOL'ed upstream on 21 Nov 2010
1393 dns/bind9||2010-12-01|EOL - Update to dns/bind97 or dns/bind96
1394 archivers/linux-par2cmdline||2010-12-04|Has expired: Native version available
1395 audio/bmp-musepack||2010-12-04|Has expired: does not build with audio/musepack
1396 audio/libmpcdec|audio/musepack|2010-12-04|Has expired: superseded by audio/musepack
1397 audio/py-musepack||2010-12-04|Has expired: does not build with audio/musepack
1398 chinese/chinput3||2010-12-04|Has expired: Development has ceased
1399 emulators/dynagen-devel||2010-12-04|Has expired: Please install emulators/dynagen instead
1400 net-p2p/gift-fasttrack||2010-12-04|Has expired: unmaintained upstream
1401 net-p2p/gift-gnutella||2010-12-04|Has expired: unmaintained upstream
1402 net-p2p/gift-openft||2010-12-04|Has expired: unmaintained upstream
1403 net-p2p/pyslsk||2010-12-04|Has expired: unmaintained upstream, use net-p2p/nicotine-plus
1404 security/pamsfs||2010-12-04|Has expired: SFS is dead, this project is dead, and site is gone
1405 www/p5-Catalyst-Plugin-CommandLine||2010-12-04|Has expired: The module is not needed any more. With new Catalyst (at least 5.7014) it works out of the box
1406 devel/autoconf268|devel/autoconf|2010-12-08|Autotools cleanup
1407 devel/automake111|devel/automake|2010-12-08|Autotools cleanup
1408 devel/libtool22|devel/libtool|2010-12-08|Autotools cleanup
1409 devel/libltdl22|devel/libltdl|2010-12-08|Autotools cleanup
1410 devel/rubygem-image_science|graphics/rubygem-image_science|2010-12-11|Moved category
1411 emulators/mupen64plus-base|emulators/mupen64plus-core|2010-12-13|Port was renamed
1412 emulators/mupen64plus-sdlaudio|emulators/mupen64plus-audio-sdl|2010-12-13|Port was renamed
1413 emulators/mupen64plus-sdlinput|emulators/mupen64plus-input-sdl|2010-12-13|Port was renamed
1414 emulators/mupen64plus-rsp|emulators/mupen64plus-rsp-hle|2010-12-13|Port was renamed
1415 emulators/mupen64plus-rice|emulators/mupen64plus-video-rice|2010-12-13|Port was renamed
1416 emulators/mupen64plus-dummyaudio||2010-12-13|Port was removed, now it is obsolete
1417 emulators/mupen64plus-dummyvideo||2010-12-13|Port was removed, now it is obsolete
1418 emulators/mupen64plus-glide||2010-12-13|Port was removed, now it is obsolete
1419 emulators/mupen64plus-gln64||2010-12-13|Port was removed, now it is obsolete
1420 emulators/mupen64plus-input||2010-12-13|Port was removed, now it is obsolete
1421 misc/zaptel||2010-12-14|Superseded by misc/dahdi
1422 japanese/mozilla-jlp||2010-12-15|Has expired: Depends on obsolete port www/mozilla
1423 devel/icu2|devel/icu|2010-12-16|Removed: now obsolete and unused please use newer devel/icu instead
1424 devel/icu4|devel/icu|2010-12-17|Removed: devel/icu is now following 4.x version
1425 multimedia/flv2mpeg4||2010-12-23|Abandoned upstream
1426 databases/mysql55-scripts||2010-12-27|Merged in other mysql ports
1427 databases/p5-sqlrelay||2010-12-31|Has expired: broken and upstream disappeared
1428 devel/php-dbg2||2010-12-31|Has expired: No upstream support
1429 dns/fourcdns||2010-12-31|Has expired: upstream has disappeared
1430 emulators/win4bsd||2010-12-31|Has expired: Development has ceased and distfile is no longer available
1431 french/mozilla-flp||2010-12-31|Has expired: www/seamonkey port is deprecated. Consider using the www/firefox-i18n
1432 french/xtel||2010-12-31|Has expired: Minitel services will be discontinued at the end of 2010
1433 ftp/ftpq||2010-12-31|Has expired: upstream has disappeared
1434 graphics/paintlib||2010-12-31|Has expired: does not compile with new tiff and no more maintained upstream
1435 graphics/g3dviewer||2010-12-31|Has expired: does not build with gcc 4.2, upstream disappeared
1436 lang/scriba||2010-12-31|Has expired: Does not compile with gcc 4.2+, looks like abandonware
1437 math/rascal||2010-12-31|Has expired: Broken on every arch since 2008, looks like abandonware
1438 net-mgmt/nrg|net-mgmt/cacti|2010-12-31|Has expired: Project has vanished. Use cacti instead
1439 security/hostsentry||2010-12-31|Has expired: Project is dead
1440 sysutils/kcube||2010-12-31|Has expired: Project has vanished
1441 www/cybercalendar||2010-12-31|Has expired: has been unmaintained since 2001 and is unusable with dates after 2010 (see ports/150974)
1442 www/flock||2010-12-31|Has expired: Flock 3 moves from Firefox to Chromium
1443 www/linux-flock||2010-12-31|Has expired: Flock 3 moves from Firefox to Chromium
1444 x11-clocks/xtu||2010-12-31|Has expired: Looks like abandonware
1445 java/tya||2010-12-31|Has expired: looks like abandonware and does not compile with gcc4.2
1446 net-p2p/qbittorrent-22||2011-01-01|Old version no longer updated
1447 dns/bind95||2011-01-01|Entered EOL 2010-09 - Update to dns/bind97 or dns/bind96
1448 www/mozilla|www/seamonkey2|2011-01-01|Unmaintained upstream for years and has security issues
1449 security/lxnb||2011-01-02|Has expired: Development has ceased, mastersite disappeared
1450 x11-wm/lxsession-lite|x11-wm/lxsession|2011-01-02|Has expired: Superseded by x11-wm/lxsession
1451 audio/emphasis||2011-01-03|Has expired: abandoned upstream
1452 converters/ecore-txt||2011-01-03|Has expired: abandoned upstream
1453 deskutils/estickies||2011-01-03|Has expired: abandoned upstream
1454 devel/ecore-job||2011-01-03|Has expired: abandoned upstream
1455 devel/engrave||2011-01-03|Has expired: abandoned upstream
1456 devel/evfs||2011-01-03|Has expired: abandoned upstream
1457 devel/ruby-ecore||2011-01-03|Has expired: abandoned upstream
1458 graphics/exhibit||2011-01-03|Has expired: abandoned upstream
1459 graphics/epsilon||2011-01-03|Has expired: abandoned upstream
1460 graphics/esmart||2011-01-03|Has expired: abandoned upstream
1461 graphics/ruby-edje||2011-01-03|Has expired: abandoned upstream
1462 graphics/ruby-esmart||2011-01-03|Has expired: abandoned upstream
1463 graphics/ruby-evas||2011-01-03|Has expired: abandoned upstream
1464 graphics/ruby-redact||2011-01-03|Has expired: abandoned upstream
1465 multimedia/eclair||2011-01-03|Has expired: abandoned upstream
1466 security/phpmyid||2011-01-03|Has expired: Development has ceased
1467 sysutils/ecore-config||2011-01-03|Has expired: abandoned upstream
1468 sysutils/extrackt||2011-01-03|Has expired: abandoned upstream
1469 textproc/exml||2011-01-03|Has expired: abandoned upstream
1470 www/mod_accesscookie||2011-01-03|Has expired: upstream is gone
1471 www/mod_vdbh||2011-01-03|Has expired: upstream is gone
1472 www/mod_auth_any||2011-01-03|Has expired: upstream is gone
1473 www/mod_log_data||2011-01-03|Has expired: upstream is gone and will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
1474 x11-fm/entropyfm||2011-01-03|Has expired: abandoned upstream
1475 x11-themes/e17-splash-fortune||2011-01-03|Has expired: abandoned upstream
1476 x11-themes/e17-splash-shiny||2011-01-03|Has expired: abandoned upstream
1477 x11-themes/e17-splash-takara||2011-01-03|Has expired: abandoned upstream
1478 x11-themes/e17-theme-blue_eyed||2011-01-03|Has expired: abandoned upstream
1479 x11-themes/e17-theme-dali||2011-01-03|Has expired: abandoned upstream
1480 x11-themes/e17-theme-gant||2011-01-03|Has expired: abandoned upstream
1481 x11-themes/e17-theme-japan2007||2011-01-03|Has expired: abandoned upstream
1482 x11-themes/e17-theme-kor||2011-01-03|Has expired: abandoned upstream
1483 x11-themes/e17-theme-milky||2011-01-03|Has expired: abandoned upstream
1484 x11-themes/e17-theme-night_bling||2011-01-03|Has expired: abandoned upstream
1485 x11-themes/e17-theme-simply_white||2011-01-03|Has expired: abandoned upstream
1486 x11-themes/e17-splash-azul||2011-01-03|Has expired: abandoned upstream
1487 x11-themes/e17-splash-blue||2011-01-03|Has expired: abandoned upstream
1488 x11-themes/e17-splash-clean||2011-01-03|Has expired: abandoned upstream
1489 x11-themes/e17-splash-logo||2011-01-03|Has expired: abandoned upstream
1490 x11-toolkits/etk||2011-01-03|Has expired: abandoned upstream
1491 x11-toolkits/ewl||2011-01-03|Has expired: abandoned upstream
1492 x11-toolkits/enhance||2011-01-03|Has expired: abandoned upstream
1493 x11-wm/e17-module-bling||2011-01-03|Has expired: abandoned upstream
1494 x11-wm/e17-module-mixer||2011-01-03|Has expired: abandoned upstream
1495 x11-wm/e17-utils||2011-01-03|Has expired: abandoned upstream
1496 x11/elicit||2011-01-03|Has expired: abandoned upstream
1497 x11/enity||2011-01-03|Has expired: abandoned upstream
1498 x11/examine||2011-01-03|Has expired: abandoned upstream
1499 x11/ecore-desktop||2011-01-03|Has expired: abandoned upstream
1500 x11/enterminus||2011-01-03|Removed
1501 deskutils/gnome-pim||2011-01-03|Removed due to x11/libcapplet broke
1502 mail/pmail||2011-01-03|Removed due to x11/libcapplet broke
1503 mail/pygmy||2011-01-03|Removed due to x11/libcapplet broke
1504 math/scigraphica||2011-01-03|Removed due to x11/libcapplet broke
1505 net/geotrace||2011-01-03|Removed due to x11/libcapplet broke
1506 security/nofgpg||2011-01-03|Removed due to x11/libcapplet broke
1507 sysutils/gnome-control-center1||2011-01-03|Removed due to x11/libcapplet broke
1508 www/gtkhtml||2011-01-03|Removed due to x11/libcapplet broke
1509 x11/libcapplet||2011-01-03|Removed: broken and unmaintained upstream
1510 x11/wmmenu||2011-01-03|Removed due to x11/libcapplet broke
1511 x11-toolkits/py-gnome||2011-01-03|Removed due to x11/libcapplet broke
1512 www/glibwww||2011-01-04|Removed due to no port depend on it
1513 math/octave-forge-spanish|math/octave-forge-es|2011-01-13|Replaced by math/octave-forge-es
1514 devel/cvsnt||2011-01-15|Removed: abandoned upstream
1515 net-p2p/qbittorrent-23||2011-01-24|Old, no longer updated. Try net-p2p/qbittorrent-26
1516 dns/staticcharge||2011-01-29|Has expired: abandoned by author
1517 shells/bash3|shells/bash|2011-01-29|Has expired: Use shells/bash or shells/bash-static instead
1518 shells/bash3-static|shells/bash-static|2011-01-29|Has expired: Use shells/bash or shells/bash-static instead
1519 audio/ecawave||2011-02-01|Has expired: has been broken for over one year
1520 mail/spamass-rules_du_jour||2011-02-01|Has expired: Use sa-update instead
1521 x11/accessx||2011-02-01|Has expired: Project abandoned, mastersite disappeared
1522 x11/kde3-apireference||2011-02-01|Has expired: outdated and obsolete
1523 misc/py-distutils||2011-02-02|Included in current Python versions
1524 databases/qt-ibase-plugin||2011-02-04|Has expired: Port is broken on all supported versions of FreeBSD
1525 devel/ace+tao||2011-02-04|Has expired: Outdated and does not compile on any supported version of FreeBSD
1526 graphics/ray++||2011-02-04|Has expired: Does not compile on supported versions of FreeBSD
1527 japanese/oleo||2011-02-04|Has expired: Does not compile on supported versions of FreeBSD
1528 lang/dylan||2011-02-04|Has expired: does not build
1529 multimedia/jahshaka||2011-02-04|Has expired: Does not compile on supported versions of FreeBSD
1530 audio/libjackasyn|audio/jack|2011-02-11|Has expired: development has ceased; try audio/jack instead
1531 audio/xmms-jackasyn|audio/xmms-jack|2011-02-11|Has expired: development has ceased; try audio/xmms-jack instead
1532 lang/p5-SQL-Tokenizer|textproc/p5-SQL-Tokenizer|2011-02-13|Moved to a more appropriate category
1533 misc/wanpipe||2011-02-14|Removed
1534 devel/root||2011-02-21|Has expired: Port does not build on supported versions of FreeBSD
1535 net/ztelnet||2011-02-21|Has expired: unfetchable
1536 print/kaspaliste||2011-02-21|Has expired: yes
1537 sysutils/perf||2011-02-21|Has expired: Does not build on supported versions of FreeBSD
1538 databases/redis1||2011-02-24|Removed
1539 devel/pmake||2011-02-24|Has expired: does not build on any supported version of FreeBSD
1540 net-p2p/linux-agsatellite||2011-02-24|Has expired: the whole service went to cloud
1541 databases/redis2||2011-02-25|Removed, use databases/redis instead
1542 textproc/py-expat||2011-02-25|Removed, part of Python since 2.5
1543 devel/py-ctypes||2011-02-25|Removed, part of Python since 2.5
1544 security/py-hashlib||2011-02-25|Removed, part of Python since 2.5
1545 www/py-hashlib||2011-02-25|Removed, part of Python since 2.5
1546 x11/gstreamer-plugins-vdpau|multimedia/gstreamer-plugins-vdpau|2011-02-25|Move to the multimedia category
1547 x11/gir-repository-babl|x11/babl|2011-02-25|Merged into babl
1548 net/gnet|net/gnet2|2011-02-27|No longer maintained or updated, try to use net/gnet2
1549 www/py-turbodjango||2011-02-27|Removed, part of Python since 2.5
1550 www/py-turbosetup||2011-02-27|Removed, part of Python since 2.5
1551 textproc/py-csv||2011-02-27|Removed, part of Python since 2.5
1552 devel/py-uuid||2011-02-27|Removed, part of Python since 2.5
1553 graphics/libv3d||2011-02-28|Has expired: unmaintained and failed to build for months
1554 mbone/rat|audio/rat|2011-03-06|Changed category
1555 mbone/rat30|audio/rat30|2011-03-06|Changed category
1556 mbone/speak_freely|audio/speak_freely|2011-03-06|Changed category
1557 mbone/vat|audio/vat|2011-03-06|Changed category
1558 mbone/xspeakfree|audio/xspeakfree|2011-03-06|Changed category
1559 mbone/vic|multimedia/vic|2011-03-06|Changed category
1560 mbone/imm|net/imm|2011-03-06|Changed category
1561 mbone/mcl|net/mcl|2011-03-06|Changed category
1562 mbone/rqm|net/rqm|2011-03-06|Changed category
1563 mbone/rtptools|net/rtptools|2011-03-06|Changed category
1564 mbone/sdr|net/sdr|2011-03-06|Changed category
1565 mbone/udpcast|net/udpcast|2011-03-06|Changed category
1566 mbone/wb|net/wb|2011-03-06|Changed category
1567 lang/gnat-doc-html||2011-03-07|Unmaintained and obsolete
1568 lang/gnat-doc-info||2011-03-07|Unmaintained and obsolete
1569 lang/gnat-doc-ps||2011-03-07|Unmaintained and obsolete
1570 lang/gnat-doc-texi||2011-03-07|Unmaintained and obsolete
1571 lang/gnat-doc-txt||2011-03-07|Unmaintained and obsolete
1572 www/py-cherrypy-devel|www/py-cherrypy|2011-03-15|Removed, use www/py-cherrypy instead
1573 science/py-obspy.core|science/py-obspy-core|2011-03-16|Removed, use science/py-obspy-core instead
1574 devel/py-unit||2011-03-17|Unmaintained and obsolete, included in Python distribution since 2.1
1575 lang/gnat-gcc42||2011-03-17|Removed unmaintained and obsolete
1576 lang/gnat-gcc43||2011-03-17|Removed unmaintained and obsolete
1577 lang/gnat-gcc44||2011-03-17|Removed unmaintained and obsolete
1578 games/wormux-devel||2011-03-17|Project was renamed
1579 games/etuxracer|games/etracer|2011-03-18|Removed it is a duplicate of games/etracer
1580 net/p5-Net-IP-Anonymous|net/p5-IP-Anonymous|2011-03-19|Move to a correct directory
1581 databases/db50||2011-03-21|Removed, use databases/db51 instead
1582 games/wormux|games/warmux|2011-03-21|Project was renamed
1583 irc/ircd-hybrid-ru|russian/ircd-hybrid|2011-03-27|Renamed
1584 devel/thunar-svn-plugin|devel/thunar-vcs-plugin|2011-03-27|Removed, use devel/thunar-vcs-plugin instead
1585 devel/id-utils|devel/idutils|2011-03-28|Project renamed
1586 russian/ircd-hybrid-ru|russian/ircd-hybrid|2011-03-30|Renamed
1587 java/netbeans3|java/netbeans|2011-03-31|Has expired: old, unmaintained, use java/netbeans instead
1588 java/netbeans4|java/netbeans|2011-03-31|Has expired: old, unmaintained, use java/netbeans instead
1589 java/netbeans5|java/netbeans|2011-03-31|Has expired: old, unmaintained, use java/netbeans instead
1590 textproc/rubygem-bzip2||2011-04-03|Removed
1591 accessibility/linux-f8-atk||2011-04-04|Has expired: End of Life since Jan 7, 2009
1592 archivers/linux-f8-ucl||2011-04-04|Has expired: End of Life since Jan 7, 2009
1593 archivers/linux-f8-upx||2011-04-04|Has expired: End of Life since Jan 7, 2009
1594 audio/linux-f8-alsa-lib||2011-04-04|Has expired: End of Life since Jan 7, 2009
1595 audio/linux-f8-arts||2011-04-04|Has expired: End of Life since Jan 7, 2009
1596 audio/linux-f8-esound||2011-04-04|Has expired: End of Life since Jan 7, 2009
1597 audio/linux-f8-freealut||2011-04-04|Has expired: End of Life since Jan 7, 2009
1598 audio/linux-f8-libaudiofile||2011-04-04|Has expired: End of Life since Jan 7, 2009
1599 audio/linux-f8-libogg||2011-04-04|Has expired: End of Life since Jan 7, 2009
1600 audio/linux-f8-libvorbis||2011-04-04|Has expired: End of Life since Jan 7, 2009
1601 audio/linux-f8-mikmod||2011-04-04|Has expired: End of Life since Jan 7, 2009
1602 audio/linux-f8-nas-libs||2011-04-04|Has expired: End of Life since Jan 7, 2009
1603 audio/linux-f8-openal||2011-04-04|Has expired: End of Life since Jan 7, 2009
1604 audio/linux-f8-sdl_mixer||2011-04-04|Has expired: End of Life since Jan 7, 2009
1605 databases/linux-f8-sqlite3||2011-04-04|Has expired: End of Life since Jan 7, 2009
1606 databases/postgresql81-server||2011-04-04|Has expired: EOL; see http://wiki.postgresql.org/wiki/PostgreSQL_Release_Support_Policy
1607 databases/postgresql73-server||2011-04-04|Has expired: EOL; see http://wiki.postgresql.org/wiki/PostgreSQL_Release_Support_Policy
1608 databases/postgresql74-server||2011-04-04|Has expired: EOL; see http://wiki.postgresql.org/wiki/PostgreSQL_Release_Support_Policy
1609 databases/postgresql80-server||2011-04-04|Has expired: EOL; see http://wiki.postgresql.org/wiki/PostgreSQL_Release_Support_Policy
1610 devel/linux-f8-libglade||2011-04-04|Has expired: End of Life since Jan 7, 2009
1611 devel/linux-f8-sdl12||2011-04-04|Has expired: End of Life since Jan 7, 2009
1612 devel/linux-f8-allegro||2011-04-04|Has expired: End of Life since Jan 7, 2009
1613 devel/linux-f8-libsigc++20||2011-04-04|Has expired: End of Life since Jan 7, 2009
1614 devel/linux-f8-libglade2||2011-04-04|Has expired: End of Life since Jan 7, 2009
1615 devel/linux-f8-nspr||2011-04-04|Has expired: End of Life since Jan 7, 2009
1616 dns/linux-f8-libidn||2011-04-04|Has expired: End of Life since Jan 7, 2009
1617 emulators/linux_base-f8||2011-04-04|Has expired: End of Life since Jan 7, 2009
1618 emulators/linux_base-f9||2011-04-04|Has expired: End of Life since Jul 10, 2009
1619 emulators/linux_base-fc6||2011-04-04|Has expired: End of Life since December 7, 2007
1620 emulators/linux_base-f7||2011-04-04|Has expired: End of Life since June 13, 2008
1621 ftp/linux-f8-curl||2011-04-04|Has expired: End of Life since Jan 7, 2009
1622 graphics/linux-f8-sdl_image||2011-04-04|Has expired: End of Life since Jan 7, 2009
1623 graphics/linux-f8-ungif||2011-04-04|Has expired: End of Life since Jan 7, 2009
1624 graphics/linux-f8-imlib||2011-04-04|Has expired: End of Life since Jan 7, 2009
1625 graphics/linux-f8-cairo||2011-04-04|Has expired: End of Life since Jan 7, 2009
1626 graphics/linux-f8-dri||2011-04-04|Has expired: End of Life since Jan 7, 2009
1627 graphics/linux-f8-gdk-pixbuf||2011-04-04|Has expired: End of Life since Jan 7, 2009
1628 graphics/linux-f8-jpeg||2011-04-04|Has expired: End of Life since Jan 7, 2009
1629 graphics/linux-f8-png||2011-04-04|Has expired: End of Life since Jan 7, 2009
1630 graphics/linux-f8-libGLU||2011-04-04|Has expired: End of Life since Jan 7, 2009
1631 graphics/linux-f8-libmng||2011-04-04|Has expired: End of Life since Jan 7, 2009
1632 graphics/linux-f8-png10||2011-04-04|Has expired: End of Life since Jan 7, 2009
1633 graphics/linux-f8-tiff||2011-04-04|Has expired: End of Life since Jan 7, 2009
1634 lang/linux-f8-libg2c||2011-04-04|Has expired: End of Life since Jan 7, 2009
1635 lang/linux-f8-tcl84||2011-04-04|Has expired: End of Life since Jan 7, 2009
1636 multimedia/linux-f8-libtheora||2011-04-04|Has expired: End of Life since Jan 7, 2009
1637 net-p2p/dcd||2011-04-04|Has expired: No fetch sources and looks like project abandoned
1638 net/straw||2011-04-04|Has expired: abandoned upstream and does not work with Python 2.6+
1639 security/linux-f8-libssh2||2011-04-04|Has expired: End of Life since Jan 7, 2009
1640 security/linux-f8-nss||2011-04-04|Has expired: End of Life since Jan 7, 2009
1641 security/linux-f8-openssl||2011-04-04|Has expired: End of Life since Jan 7, 2009
1642 textproc/linux-f8-libxml2||2011-04-04|Has expired: End of Life since Jan 7, 2009
1643 textproc/linux-f8-scim-gtk||2011-04-04|Has expired: End of Life since Jan 7, 2009
1644 textproc/linux-f8-scim-libs||2011-04-04|Has expired: End of Life since Jan 7, 2009
1645 textproc/linux-f8-expat||2011-04-04|Has expired: End of Life since Jan 7, 2009
1646 textproc/linux-f8-libxml||2011-04-04|Has expired: End of Life since Jan 7, 2009
1647 textproc/linux-f8-aspell||2011-04-04|Has expired: End of Life since Jan 7, 2009
1648 www/linux-f8-flashplugin10||2011-04-04|Has expired: End of Life since Jan 7, 2009
1649 www/mediawiki112||2011-04-04|Has expired: abandoned upstream
1650 www/mediawiki113||2011-04-04|Has expired: abandoned upstream
1651 www/mediawiki114||2011-04-04|Has expired: abandoned upstream
1652 www/mediawiki16||2011-04-04|Has expired: abandoned upstream
1653 x11-fonts/linux-f8-fontconfig||2011-04-04|Has expired: End of Life since Jan 7, 2009
1654 x11-themes/gnome-icons-cool-gorilla||2011-04-04|Has expired: "no mastersite"
1655 x11-themes/linux-f8-hicolor-icon-theme||2011-04-04|Has expired: End of Life since Jan 7, 2009
1656 x11-toolkits/linux-f8-gtk||2011-04-04|Has expired: End of Life since Jan 7, 2009
1657 x11-toolkits/linux-f8-gtk2||2011-04-04|Has expired: End of Life since Jan 7, 2009
1658 x11-toolkits/linux-f8-openmotif||2011-04-04|Has expired: End of Life since Jan 7, 2009
1659 x11-toolkits/linux-f8-pango||2011-04-04|Has expired: End of Life since Jan 7, 2009
1660 x11-toolkits/linux-f8-qt33||2011-04-04|Has expired: End of Life since Jan 7, 2009
1661 x11-toolkits/linux-f8-tk84||2011-04-04|Has expired: End of Life since Jan 7, 2009
1662 x11/linux-f8-xorg-libs||2011-04-04|Has expired: End of Life since Jan 7, 2009
1663 databases/erserver||2011-04-04|Has expired: does not compile on FreeBSD 7.x or newer
1664 databases/postgresql73-client||2011-04-04|Removed
1665 databases/postgresql74-client||2011-04-04|Removed
1666 databases/postgresql74-contrib||2011-04-04|Removed
1667 databases/postgresql80-client||2011-04-04|Removed
1668 databases/postgresql80-contrib||2011-04-04|Removed
1669 databases/postgresql81-client||2011-04-04|Removed
1670 security/barnyard||2011-04-04|Has expired: use barnyard2 instead
1671 graphics/linux_dri-devel|graphics/linux_dri|2011-04-07|Retire: is older than non-devel port
1672 math/linux-SHA-1_collision_search_graz||2011-04-07|Has expired: Project discontinued
1673 lang/compaq-cc||2011-04-09|Does not work on a supported platform
1674 devel/thistest||2011-04-12|Has expired: development has ceased; website disappeared
1675 emulators/xmamegui||2011-04-12|Has expired: development has ceased; try emulators/qmc2 instead
1676 games/airrox||2011-04-12|Has expired: development has ceased
1677 games/bfm||2011-04-12|Has expired: development has ceased; website disappeared
1678 games/xracer||2011-04-12|Has expired: has not been developed for 10 years
1679 net-p2p/gift-ares||2011-04-12|Has expired: development has ceased; does not work
1680 net-p2p/torrent_swapper||2011-04-12|Has expired: development has ceased (last release is of 2006)
1681 net-p2p/torrentvolve||2011-04-12|Has expired: development has ceased, and last release is beta
1682 sysutils/gag||2011-04-12|Has expired: no point in having it as a port, can be downloaded from the website and burned
1683 lang/gpc|lang/fpc|2011-04-12|Has expired: development has ceased; use lang/fpc instead
1684 security/mypasswordsafe|security/gorilla|2011-04-12|Has expired: development has ceased; try security/gorilla instead
1685 databases/db2||2011-04-12|Deprecated; use newer databases/db5* instead
1686 sysutils/rsyslog5-devel|sysutils/rsyslog5|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1687 sysutils/rsyslog5-devel-dbi|sysutils/rsyslog5-dbi|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1688 sysutils/rsyslog5-devel-gnutls|sysutils/rsyslog5-gnutls|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1689 sysutils/rsyslog5-devel-gssapi|sysutils/rsyslog5-gssapi|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1690 sysutils/rsyslog5-devel-mysql|sysutils/rsyslog5-mysql|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1691 sysutils/rsyslog5-devel-pgsql|sysutils/rsyslog5-pgsql|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1692 sysutils/rsyslog5-devel-relp|sysutils/rsyslog5-relp|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1693 sysutils/rsyslog5-devel-rfc3195|sysutils/rsyslog5-rfc3195|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1694 sysutils/rsyslog5-devel-snmp|sysutils/rsyslog5-snmp|2011-04-14|5.8.0 is the -stable for 5.7.x, and 5.6.x is now deprecated
1695 net-im/pickwick|net-im/chattahoochie|2011-04-15|Project renamed
1696 cad/tclspice||2011-04-18|Has expired: has been broken for more than a year
1697 comms/hcfmdm||2011-04-18|Has expired: does not compile on 7.X or higher
1698 databases/mysqlcc||2011-04-18|Has expired: has been broken for almost a year
1699 devel/ruby-rjudy||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1700 devel/xfc||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1701 devel/lamson||2011-04-18|Has expired: has been broken for a half year
1702 devel/cocktail||2011-04-18|Has expired: does not build on FreeBSD 7.x or newer
1703 devel/djgpp-gcc||2011-04-18|Has expired: has been broken for half a year
1704 devel/gauche-sdl||2011-04-18|Has expired: has been broken for a year
1705 devel/gdb53-act||2011-04-18|Has expired: does not compile on FreeBSD 7.x and up
1706 editors/zed||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1707 games/aqbubble||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1708 graphics/libvisual-plugins||2011-04-18|Has expired: has been broken for 3 years
1709 japanese/roundcube||2011-04-18|Has expired: has been broken for almost a year
1710 japanese/tkstep80||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1711 lang/u++||2011-04-18|Has expired: has been broken for over a half year
1712 lang/pugs||2011-04-18|Has expired: has been broken for over a year
1713 lang/mozart||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1714 math/linalg||2011-04-18|Has expired: does not build on FreeBSD 7.x or newer
1715 misc/ftree||2011-04-18|Has expired: has been broken for over a half year
1716 multimedia/katchtv||2011-04-18|Has expired: has been broken for a half year
1717 multimedia/libomxil-bellagio||2011-04-18|Has expired: has been broken for almost a year
1718 multimedia/banshee-mirage||2011-04-18|Has expired: has been broken for over a half year
1719 net-p2p/trackerbt||2011-04-18|Has expired: has been broken for a half year
1720 net/cap||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1721 net/ggsd||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1722 net/b2bua||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1723 net/penguintv||2011-04-18|Has expired: has been broken for a half year
1724 news/openftd||2011-04-18|Has expired: has been broken for almost a year
1725 palm/romeo||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1726 science/pcp||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1727 science/elmer-fem||2011-04-18|Has expired: has been broken for over a year
1728 security/newpki-lib||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1729 security/newpki-server||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1730 security/xmlsec||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1731 security/f-protd||2011-04-18|Has expired: has been broken for over a year
1732 sysutils/xwlans||2011-04-18|Has expired: does not compile on FreeBSD 7.x or newer
1733 www/bk_edit||2011-04-18|Has expired: does not compile on FreeBSD 7.x and newer
1734 www/bricolage||2011-04-18|Has expired: has been broken for a half year
1735 x11-toolkits/gauche-gtk||2011-04-18|Has expired: has been broken for a year
1736 x11-toolkits/php-gtk2||2011-04-18|Has expired: has been broken for over a half year
1737 x11-toolkits/p5-Tcl-Tk||2011-04-18|Has expired: has been broken for 2 year
1738 security/newpki-client||2011-04-18|Removed
1739 lang/gnustep-objc|lang/gnustep-libobjc|2011-04-19|Replaced with libobjc
1740 graphics/netpbm-devel|graphics/netpbm|2011-04-22|updated to default
1741 ports-mgmt/portmk||2011-04-29|Has expired: has not been kept up to date for > 6 months
1742 ports-mgmt/portsman||2011-04-29|Has expired: hardwires an ancient version of INDEX
1743 mail/kiltdown||2011-04-29|Has expired: upstream seems dead since 2001
1744 devel/pinstall||2011-04-30|Removed
1745 x11-wm/kappdock||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1746 x11-wm/wmg||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1747 x11-toolkits/gtkglarea--||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1748 x11-toolkits/php-gtk||2011-05-01|Has expired: Abandoned upstream
1749 x11-toolkits/py-gtkextra||2011-05-01|Has expired: Abandoned upstream
1750 x11-toolkits/viewkit||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1751 x11-themes/buffy||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1752 x11-themes/clean-theme-gtk||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1753 x11-themes/colorstep||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1754 x11-themes/engradient||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1755 x11-themes/flux-art||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1756 x11-themes/gtk-Mac2-theme||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1757 x11-themes/gtk-flat-theme||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1758 x11-themes/gtkbe||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1759 x11-themes/gtkstep||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1760 x11-themes/gtkstep-pastel||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1761 x11-themes/icegradient||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1762 x11-themes/notif2||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1763 x11-themes/whistlerk||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1764 x11-themes/xenophilia||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1765 x11-themes/xenostep||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1766 x11-fm/cfm||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1767 x11-fm/gnome-commander||2011-05-01|Has expired: Gnome1 is deprecated, consider using gnome-commander2
1768 x11-fm/jaffm||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1769 x11-fm/workplace||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1770 x11-clocks/bdesktopclock||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1771 x11-clocks/washerdryer||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1772 x11-clocks/wmtz||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1773 x11-clocks/xmms-alarm||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1774 x11/buttonbox||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1775 x11/cnslock||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1776 x11/gnome-launch-box||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1777 x11/gtk-themepreview||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1778 x11/gxset||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1779 x11/portoseguro||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1780 x11/wmfstatus||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1781 x11/wmoldmenu2new||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1782 x11/xbindkeys_config||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1783 x11/xmold||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1784 x11/xtattr||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1785 www/indexme||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1786 www/osb-browser||2011-05-01|Has expired: Abandonware, please use www/webkit-gtk2
1787 www/osb-nrcit||2011-05-01|Has expired: Abandonware, please use www/webkit-gtk2
1788 www/osb-nrcore||2011-05-01|Has expired: Abandonware, please use www/webkit-gtk2
1789 www/pumperweb||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1790 www/py-ez_web||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1791 www/py-pullparser||2011-05-01|Has expired: Obsolete and deprecated
1792 www/sidplug||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1793 www/twhttpd||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1794 www/wnews||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1795 www/xpath2rss||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1796 japanese/iiimf-le-freewnn||2011-05-01|Removed, depends on expired library
1797 japanese/iiimf-le-canna||2011-05-01|Removed, depends on expired library
1798 chinese/iiimf-le-newpy||2011-05-01|Removed, depends on expired library
1799 korean/iiimf-le-hangul||2011-05-01|Removed, depends on expired library
1800 chinese/iiimf-le-ude||2011-05-01|Removed, depends on expired library
1801 textproc/ctpp|textproc/ctpp2|2011-05-01|Has expired: Deprecated; please use textproc/ctpp2
1802 textproc/dsssl-docbook-cygnus||2011-05-01|Has expired: Distfile is no longer available
1803 textproc/fdp-tools||2011-05-01|Has expired: Distfile is no longer available
1804 textproc/iiimf-client-lib||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1805 textproc/iiimf-csconv||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1806 textproc/iiimf-headers||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1807 textproc/iiimf-le-unit||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1808 textproc/iiimf-protocol-lib||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1809 textproc/iiimf-server||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1810 textproc/iiimf-x||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1811 textproc/iiimf-x-lib||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1812 textproc/maketeidtd||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1813 textproc/minidom||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1814 textproc/ocaml-yaxpo||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1815 textproc/p5-LJ-SpellCheck||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1816 textproc/py-HyperText||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1817 textproc/smartdoc||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1818 textproc/xmlpp||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1819 sysutils/acidlaunch||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1820 sysutils/cpbk||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1821 sysutils/dc42wrap||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1822 sysutils/deleted||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1823 sysutils/dolly+||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1824 sysutils/durep||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1825 sysutils/dvdtape||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1826 sysutils/fontedit||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1827 sysutils/ftrace||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1828 sysutils/gfslicer||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1829 sysutils/ghasher||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1830 sysutils/gkrellmouse||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1831 sysutils/gkrellmwho||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1832 sysutils/glload||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1833 sysutils/gnomefind||2011-05-01|Has expired: Abandoned upstream
1834 sysutils/graft||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1835 sysutils/growspd||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1836 sysutils/gtoaster||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1837 sysutils/idled||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available, consider using sysutils/doinkd
1838 sysutils/maint||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1839 sysutils/ndir||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1840 sysutils/p5-LJ-Cache||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1841 sysutils/p5-LJ-TextMessage||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1842 sysutils/reclinker||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1843 sysutils/rotate||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1844 sysutils/ticker.app||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1845 sysutils/upsmon||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1846 sysutils/usbutil||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1847 sysutils/uwatch||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1848 sysutils/wmavgload||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1849 sysutils/wmfsm||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1850 sysutils/wmhm||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1851 sysutils/wminet||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1852 sysutils/wmlmmon||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1853 sysutils/wmlongrun||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1854 sysutils/wmmemmon||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1855 sysutils/wmmount||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1856 sysutils/wmpccard||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1857 sysutils/wmshutdown||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1858 sysutils/wmzazof||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1859 security/aafid2||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1860 security/bjorb||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1861 security/borzoi||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1862 security/cmd5checkpw||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1863 security/find_ddos||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1864 security/ftpmap||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1865 security/hafiye||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1866 security/ident2||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1867 security/liedentd||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1868 security/pam_pop3||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1869 security/poc||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1870 security/portscanner||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1871 security/ppgen||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1872 security/qident||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1873 security/quintuple-agent||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1874 security/rc5pipe||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1875 security/rid||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1876 security/ssh||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1877 security/tea-total||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1878 security/uberkey||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1879 print/bjfilter360||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1880 print/bjfilter850||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1881 print/bjfilter850ug||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1882 print/bjfilter860||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1883 print/bjfilter870||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1884 print/bjfiltercom||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1885 print/bjfilters600||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1886 print/bjfilters630||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1887 print/bjfilters6300||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1888 print/bsd_lpr||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1889 print/dvi2xx||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1890 print/envelope||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1891 print/pclprint||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1892 print/psmark||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1893 print/tipograf||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1894 print/tr2latex||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1895 print/wmlpq||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1896 palm/jfconv||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1897 palm/palmpower||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1898 palm/sitescooper||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1899 palm/uppc-kmod||2011-05-01|Has expired: Upstream disappeared and distfile is no longer available
1900 news/leafnode+||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1901 news/pyne||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1902 news/slurp||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1903 news/unpost||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1904 net-p2p/edonkey-gui-gtk||2011-05-02|Removed, depends on linux-edonkey-core which has expired
1905 net-p2p/edonkey-gui-gtk-urlslave||2011-05-02|Removed, depends on linux-edonkey-core which has expired
1906 net-p2p/fcptools||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1907 net-p2p/hx||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1908 net-p2p/linux-edonkey-core||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1909 net-p2p/linux-edonkey-server||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1910 net-p2p/linux-edonkey-tool-recovermet||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1911 net-mgmt/junipoll||2011-05-02|Removed, depends on expired net-mgmt/p5-Altoids
1912 net-mgmt/annextools||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1913 net-mgmt/asused||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1914 net-mgmt/ipsectrace||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1915 net-mgmt/knowlan||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1916 net-mgmt/p5-Altoids||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1917 net-mgmt/pktstat||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1918 net-mgmt/scotty3||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1919 net-im/aim||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1920 net-im/jit||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1921 net-im/kf||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1922 net/bbsnet||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1923 net/bing||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1924 net/brutecopy||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1925 net/crescendo||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1926 net/danamics||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1927 net/etunnel||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1928 net/gastman||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1929 net/generic-nqs||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1930 net/gkrellmmultiping2||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1931 net/gkrellmwireless||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1932 net/gnoemoe||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1933 net/gnosamba||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1934 net/merlinmon||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1935 net/msntp||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1936 net/ntalk||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1937 net/onion-fec||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1938 net/openverse||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1939 net/poink||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1940 net/roadrunner||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1941 net/sambasentinel||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1942 net/scand||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1943 net/tacshell||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1944 net/telserv||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1945 net/tvark||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1946 net/warppipe||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1947 net/wistumbler2||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1948 net/wmq3||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1949 net/xbone-gui||2011-05-02|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
1950 net/xsmbrowser||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1951 net/xtraceroute||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1952 net/ytalk||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1953 net/zniper||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1954 multimedia/gtksubtitler||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1955 multimedia/hayes||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1956 multimedia/netshow||2011-05-02|Has expired: Distfile is no longer available
1957 multimedia/smpeg-xmms||2011-05-02|Has expired: Distfile is no longer available
1958 multimedia/streamdvd||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1959 multimedia/sublib||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1960 multimedia/tkxanim||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1961 multimedia/tosvcd||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1962 multimedia/tv_grab_au||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1963 multimedia/xdvshow||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1964 multimedia/xmms-avi||2011-05-02|Has expired: Distfile is no longer available
1965 multimedia/xmps||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1966 multimedia/xvid4conf||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1967 misc/acron||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1968 misc/chord||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1969 misc/datedif||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1970 misc/earthview||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1971 misc/fcalc||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1972 misc/gkrellscore||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1973 misc/goldstr||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1974 misc/gtl||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1975 misc/kp||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1976 misc/nserver||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1977 misc/patanjali||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1978 misc/qmc||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1979 misc/snowflake||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1980 misc/translator||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1981 misc/videotext||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1982 misc/wmweather||2011-05-02|Has expired: Distfile is no longer available, try misc/wmweather+
1983 misc/wmx10||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1984 math/fudgit||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1985 math/kaskade||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1986 math/qscanplot||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1987 math/rpc||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1988 math/ss||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1989 math/wmcalc||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1990 mail/crashecho||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1991 mail/drbl||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1992 mail/glbiff||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1993 mail/libsrs||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1994 mail/majorcool||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1995 mail/messagewall||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1996 mail/pgen||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1997 mail/regm||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1998 mail/ricochet||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
1999 mail/smtpclient||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2000 mail/smtpproxy||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2001 mail/solidpop3d||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2002 mail/spruce||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2003 mail/teapop-devel||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2004 mail/wmmail||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2005 mail/wmmultipop3||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2006 mail/wmymail||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2007 java/avalon-logkit||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2008 java/gnu-regexp||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2009 java/jce-aba||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2010 java/jsdk||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2011 irc/garnaxfs||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2012 irc/party||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2013 graphics/cqcam||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2014 graphics/dc3play||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2015 graphics/dore||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2016 graphics/fig2pstricks||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2017 graphics/geist||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2018 graphics/gfont||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2019 graphics/gimp-greycstoration||2011-05-02|Has expired: Superseded by graphics/gimp-gmic-plugin
2020 graphics/glean||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2021 graphics/gltk||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2022 graphics/gridpix||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2023 graphics/gtkfig||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2024 graphics/gview||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2025 graphics/icod||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2026 graphics/isreal||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2027 graphics/oglext||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2028 graphics/ophoto||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2029 graphics/py-gdchart||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2030 graphics/py-gdchart2||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2031 graphics/qglviewer||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2032 graphics/robot||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2033 graphics/s3switch||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2034 graphics/sced||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2035 graphics/shim||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2036 graphics/snx101util||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2037 graphics/tcm||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2038 graphics/vertex||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2039 graphics/vvv||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2040 graphics/xdl||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2041 graphics/xmms-goom||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2042 graphics/xmms-infinity||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2043 ftp/axyftp||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2044 ftp/emacs-wget||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2045 ftp/moftpd||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2046 ftp/wu-ftpd||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2047 ftp/xrmftp||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2048 ftp/yale-tftpd||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2049 emulators/basiliskII||2011-05-02|Has expired: Distfile is no longer available; official website has older distfiles
2050 emulators/tkhfs||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2051 emulators/twin||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2052 emulators/vgb||2011-05-02|Has expired: Distfile is no longer available (latest binaries provided by upstream are for 5.x)
2053 emulators/vpce||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2054 chinese/nvi-big5||2011-05-02|Has expired: Distfile is no longer available
2055 chinese/nvi-euc-cn||2011-05-02|Has expired: Distfile is no longer available
2056 chinese/nvi-euc-tw||2011-05-02|Has expired: Distfile is no longer available
2057 editors/nvi-perl||2011-05-02|Has expired: Distfile is no longer available
2058 japanese/nvi-euc-jp||2011-05-02|Has expired: Distfile is no longer available
2059 japanese/nvi-iso-2022-jp||2011-05-02|Has expired: Distfile is no longer available
2060 japanese/nvi-sjis||2011-05-02|Has expired: Distfile is no longer available
2061 korean/nvi-euc-kr||2011-05-02|Has expired: Distfile is no longer available
2062 korean/nvi-iso-2022-kr||2011-05-02|Has expired: Distfile is no longer available
2063 editors/MathPlanner||2011-05-02|Has expired: Upstream says project is canceled and no more distfiles can be found
2064 editors/bitmap||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2065 editors/bitmap-emacs21||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2066 editors/cle||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2067 editors/dedit||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2068 editors/em||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2069 editors/leim21||2011-05-02|Has expired: Distfile is no longer available
2070 editors/lpe||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2071 editors/vilearn||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2072 editors/xenon||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2073 devel/a2dev||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2074 devel/c2lib||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2075 devel/c2man||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2076 devel/c2mdoc||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2077 devel/c_parser||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2078 devel/cdoc||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2079 devel/diffconvert||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2080 devel/ecgi||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2081 devel/error||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2082 devel/excalibur-configuration||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2083 devel/freelibiberty||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2084 devel/gengameng||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2085 devel/hptools||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2086 devel/invitation_to_ruby||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2087 devel/kimwitu++||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2088 devel/libU77||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2089 devel/libcoro||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2090 devel/libpperl||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2091 devel/lincvs||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2092 devel/linux-runrev||2011-05-02|Has expired: Abandoned upstream and distfile is no longer available
2093 devel/makeplus||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2094 devel/maketool||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2095 devel/mob||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2096 devel/mprof||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2097 devel/ngpt||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2098 devel/pedisassem||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2099 devel/rinfo||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2100 devel/templ||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2101 devel/towitoko||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2102 x11-fonts/avifonts||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2103 x11-fonts/bitmap-fonts||2011-05-02|Has expired: Distfile is no longer available
2104 x11-fonts/mozilla-fonts||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2105 x11-fonts/xfed||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2106 x11-fonts/xmbdfed||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2107 audio/dap||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2108 audio/gdrdao||2011-05-02|Has expired: Upstream disappeared and no more distfiles available
2109 databases/gmysql||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2110 deskutils/kuake||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2111 finance/xinvest||2011-05-02|Has expired: Outdated, abandoned
2112 finance/xquote||2011-05-02|Has expired: Outdated, abandoned
2113 french/plgrenouille||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2114 editors/xemacs-devel-mule-xft||2011-05-02|Remove, editors/xemacs-devel-mule builds with xft support now
2115 lang/cim||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2116 lang/clips||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2117 lang/eiffel||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2118 lang/libutils||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2119 lang/linux-libperl5.8||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2120 lang/osb-jscore||2011-05-02|Has expired: Abandonware, please use www/webkit-gtk2
2121 devel/kxl||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2122 games/geki2||2011-05-02|Removed, Upstream disappeared and distfile is no longer available
2123 games/geki3||2011-05-02|Removed, Upstream disappeared and distfile is no longer available
2124 games/grande||2011-05-02|Removed, Upstream disappeared and distfile is no longer available
2125 games/spacearyarya||2011-05-02|Removed, Upstream disappeared and distfile is no longer available
2126 ftp/ftptool||2011-05-02|Removed, depend on this expired editors/textedit
2127 editors/textedit||2011-05-02|Has expired: Upstream disappeared and distfile is no longer available
2128 security/libfwbuilder||2011-05-02|libfwbuilder merged into fwbuilder
2129 games/monopd||2011-05-03|Removed, depends on an expired library: devel/libcapsinetwork
2130 devel/libcapsinetwork||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2131 audio/albumart||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2132 audio/aylet||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2133 audio/cantus||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2134 audio/xaylet||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2135 science/oases||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2136 shells/pash||2011-05-03|Has expired: Upstream disappeared and distfile is no longer available
2137 www/codeigniter-devel||2011-05-03|Removed
2138 devel/common_msgs|devel/ros-common_msgs|2011-05-03|Renamed
2139 math/geometry|math/ros-geometry|2011-05-03|Renamed
2140 devel/hs-FileManip|devel/hs-filemanip|2011-05-08|Renamed: Cabal package has been renamed
2141 devel/lhs2TeX|textproc/hs-lhs2tex|2011-05-08|Renamed: It has become a Cabal transcript
2142 devel/bnfc|devel/hs-BNFC|2011-05-08|Renamed: It has become a Cabal transcript
2143 graphics/hs-hgl||2011-05-08|Deleted: overridden by graphics/hs-HGL
2144 x11-toolkits/hs-GLURaw||2011-05-08|Removed: It has become obsoleted by Haskell Platform
2145 x11-toolkits/hs-OpenGLRaw||2011-05-08|Removed: It has become obsoleted by Haskell Platform
2146 net/hs-network-bytestring||2011-05-08|Removed: It is deprecated by net/hs-network
2147 devel/hs-uvector||2011-05-08|Removed: It is deprecated by devel/hs-vector
2148 devel/hs-uvector-algorithms||2011-05-08|Removed: It is deprecated by devel/hs-vector-algorithms
2149 devel/jude-community|devel/astah-community|2011-05-09|Project was renamed
2150 net/skype12|net-im/skype12|2011-05-09|Moved to better category
2151 net/skype|net-im/skype|2011-05-09|Moved to better category
2152 net/skype-devel|net-im/skype-devel|2011-05-12|Moved to better category
2153 devel/libchipcard-kde||2011-05-14|Obsolete
2154 sysutils/libgksuui|sysutils/libgksu|2011-05-14|Removed: It is a part of sysutils/libgksu now
2155 security/barnyard-sguil|security/barnyard2-sguil|2011-05-15|barnyard2 has build in sguil support
2156 multimedia/rebot3||2011-05-16|Removed
2157 devel/tcl-neo||2011-05-22|Removed: deprecated and no maintainer interest
2158 www/neowebscript||2011-05-22|Removed: deprecated and no maintainer interest
2159 databases/db3||2011-05-23|Removed: all users set USE_BDB=3+ and have been using 4.0+
2160 databases/db45|databases/db46|2011-05-28|Removed: no users left that require exactly 4.5
2161 textproc/scim-kmfl-european-latin|textproc/kmfl-european-latin|2011-05-29|KMFL keyboard ports are now platform-independent
2162 textproc/scim-kmfl-sil-ezra|textproc/kmfl-sil-ezra|2011-05-29|KMFL keyboard ports are now platform-independent
2163 textproc/scim-kmfl-sil-galatia|textproc/kmfl-sil-galatia|2011-05-29|KMFL keyboard ports are now platform-independent
2164 textproc/scim-kmfl-sil-ipa-unicode5|textproc/kmfl-sil-ipa-unicode|2011-05-29|KMFL keyboard ports are now platform-independent
2165 textproc/scim-kmfl-sil-panafrican-latin|textproc/kmfl-sil-panafrican-latin|2011-05-29|KMFL keyboard ports are now platform-independent
2166 textproc/scim-kmfl-sil-yi|textproc/kmfl-sil-yi|2011-05-29|KMFL keyboard ports are now platform-independent
2167 textproc/scim-kmfl-varamozhi-malayalam|textproc/kmfl-varamozhi-malayalam|2011-05-29|KMFL keyboard ports are now platform-independent
2168 dns/bind94||2011-05-31|EOL - Update to dns/bind97 or dns/bind96
2169 dns/bind94-geoip||2011-05-31|BIND 9.4.x is EOL
2170 german/citrix_xenapp||2011-06-01|Has expired: "crashes with f10"
2171 japanese/citrix_xenapp||2011-06-01|Has expired: "crashes with f10"
2172 net/citrix_xenapp||2011-06-01|Has expired: "crashes with f10"
2173 comms/gammu-python||2011-06-01|Has expired: since version 1.29.0 comms/gammu uses Python by default
2174 java/gj||2011-06-01|Has expired: Upstream disappeared and distfile is no longer available
2175 net/ipv6socket_scrub||2011-06-01|Has expired: Upstream disappeared and distfile is no longer available
2176 graphics/lodju||2011-06-01|Has expired: depends on rep-gtk, which doesn't build anymore
2177 www/mod_pubcookie||2011-06-01|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2178 ftp/prozilla||2011-06-01|Has expired: Upstream disappeared and distfile is no longer available
2179 www/py-django11||2011-06-01|Has expired: Unsupported (no longer receive security updates or bugfixes)
2180 x11-toolkits/rep-gtk||2011-06-01|Has expired: missing rep-config from librep port broke the build
2181 games/tnl||2011-06-01|Has expired: Upstream development has ceased, it doesn't work with newer CEGUI and is generally broken
2182 net/vnc2swf|deskutils/vnc2flv|2011-06-01|Has expired: Development is now superseded by deskutils/vnc2flv
2183 mail/postfix24||2011-06-03|Has expired: no further upstream development; please consider upgrading
2184 www/mod_roaming2||2011-06-04|Has expired: no supported browser and no further upstream development; see PR 73383
2185 net-p2p/qbittorrent26|net-p2p/qbittorrent-29|2011-06-05|Old version no longer updated
2186 net-p2p/qbittorrent26-nox11|net-p2p/qbittorrent-29-nox11|2011-06-05|Old version no longer updated
2187 net-p2p/qbittorrent27|net-p2p/qbittorrent-29|2011-06-05|Old version no longer updated
2188 net-p2p/qbittorrent27-nox11|net-p2p/qbittorrent-29-nox11|2011-06-05|Old version no longer updated
2189 www/pubcookie-login-server||2011-06-06|Has expired: Unused by maintainer, needs updates
2190 databases/mariadb||2011-06-06|Split into databases/mariadb-{client,scripts,server}
2191 devel/bugzilla2||2011-06-07|Removed: no longer under development
2192 lang/ruby-js||2011-06-09|Removed: depends on expired port, seems abandonware itself
2193 textproc/ruby-xml-script||2011-06-09|Removed: depends on expired port, seems abandonware itself
2194 www/ruby-asp||2011-06-09|Removed: depends on expired port, seems abandonware itself
2195 lang/njs||2011-06-09|Has expired: Upstream disappeared and distfile is no longer available
2196 editors/wily||2011-06-09|Removed, depends on an expired port
2197 x11-fonts/Xg||2011-06-09|Has expired: Upstream disappeared and distfile is no longer available
2198 irc/bitlbee-otr||2011-06-13|Removed, overridden by irc/bitlbee
2199 deskutils/mcatalog||2011-06-13|Has expired: Upstream disappeared and distfile is no longer available
2200 mail/evolution-sharp||2011-06-13|Has expired: has been broken for over a year
2201 print/cmpsfont|print/font-amsfonts|2011-06-15|Renamed
2202 print/amspsfnt|print/font-amsfonts|2011-06-15|Renamed
2203 irc/ezbounce-devel|irc/ezbounce|2011-06-19|Main port updated to the latest available version
2204 graphics/povray|graphics/povray36|2011-06-21|Renamed
2205 x11/widgetfactory|x11-themes/thewidgetfactory|2011-06-23|Duplicate ports merged
2206 deskutils/opengoo|deskutils/fengoffice|2011-06-24|It was renamed to deskutils/fengoffice
2207 irc/gdesklets-irc||2011-06-25|Has expired: Upstream disappeared and distfile is no longer available
2208 net/libevnet||2011-06-25|Has expired: no longer necessary now that libevent2 has been released
2209 www/mod_auth_ldap||2011-06-25|Has expired: apache 13/20 is scheduled for deletion, migrate to 2.2.x+ and mod_authnz_ldap now
2210 www/mod_auth_remote||2011-06-25|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2211 www/mod_authenticache||2011-06-25|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2212 www/mod_layout2||2011-06-25|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2213 www/mod_macro2||2011-06-25|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2214 www/mod_traf_thief||2011-06-25|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2215 www/mod_transform||2011-06-25|Has expired: will be unsupported by ASF when 2.4.0 is release, migrate to 2.2.x+ now
2216 comms/ruby-termios|comms/rubygem-ruby-termios|2011-06-25|Development has moved, <=0.9.5 doesn't work with Ruby 1.9.x
2217 java/jdk14||2011-06-28|Has expired: does not build on FreeBSD 7.x or newer
2218 mail/vpopmail-devel|mail/vpopmail|2011-06-28|Has expired: Obsolete version, install mail/vpopmail port
2219 audio/rat||2011-07-01|The mbone is no more
2220 audio/rat30||2011-07-01|The mbone is no more
2221 audio/speak_freely||2011-07-01|The mbone is no more
2222 audio/vat||2011-07-01|The mbone is no more
2223 audio/xspeakfree||2011-07-01|The mbone is no more
2224 net/imm||2011-07-01|The mbone is no more
2225 net/mcl||2011-07-01|The mbone is no more
2226 net/rqm||2011-07-01|The mbone is no more
2227 net/sdr||2011-07-01|The mbone is no more
2228 net/udpcast||2011-07-01|The mbone is no more
2229 net/wb||2011-07-01|The mbone is no more
2230 math/femlab||2011-07-02|Has expired: No more distfiles, looks like abandonware
2231 japanese/wikicker||2011-07-02|Has expired: Looks like abandonware
2232 emulators/vmware3||2011-07-02|Has expired: No more distfiles available; emulators/virtualbox-ose can be used as a replacement
2233 devel/libevocosm||2011-07-02|Has expired: Looks like abandonware
2234 devel/acovea||2011-07-02|Has expired: Looks like abandonware
2235 devel/acovea-gtk||2011-07-02|Has expired: Looks like abandonware
2236 sysutils/service-config||2011-07-02|Has expired: mastersite disappeared
2237 print/lyx-devel||2011-07-03|print/lyx has been updated to a newer version, use it instead
2238 archivers/lzo||2011-07-07|Use archivers/lzo2 instead
2239 www/horde4-browser||2011-07-07|Removed
2240 www/horde4-template||2011-07-07|Removed
2241 deskutils/horde4-itip||2011-07-07|Removed
2242 deskutils/horde4-alarm||2011-07-07|Removed
2243 devel/horde4-rdo||2011-07-07|Removed
2244 devel/horde4-date||2011-07-07|Removed
2245 devel/horde4-autoloader||2011-07-07|Removed
2246 devel/horde4-cache||2011-07-07|Removed
2247 devel/horde4-dateparser||2011-07-07|Removed
2248 devel/horde4-translation||2011-07-07|Removed
2249 devel/horde4-streamfilter||2011-07-07|Removed
2250 devel/horde4-constraint||2011-07-07|Removed
2251 devel/horde4-streamwrapper||2011-07-07|Removed
2252 graphics/horde4-image||2011-07-07|Removed
2253 security/horde4-auth||2011-07-07|Removed
2254 x11-wm/boxtools|x11-wm/blackbox|2011-07-08|Ports merged together
2255 audio/ruby-ogginfo||2011-07-09|Replaced with audio/rubygem-ogginfo
2256 audio/ruby-shout||2011-07-10|Replaced with audio/rubygem-shout
2257 textproc/xpp3||2011-07-11|Removed depends on an expired ports
2258 textproc/xmlpull||2011-07-11|Has expired: Upstream disappeared and distfile is no longer available
2259 java/shujit||2011-07-13|Has expired: ancient version of Java
2260 net-im/skype12||2011-07-13|Has expired: very old version
2261 net-p2p/tvrss||2011-07-14|tvrss site does not exist anymore
2262 www/horde4-meta||2011-07-14|Removed
2263 graphics/crystalentitylayer||2011-07-17|Removed
2264 graphics/crystalspace||2011-07-17|Has expired: has been broken for a year
2265 mail/qmail-vida||2011-07-18|Has expired: UID collisions, IGNOREd for four years with no-one caring
2266 java/jdk13|java/jdk15|2011-07-21|Has expired: ancient version of Java
2267 java/linux-sun-jdk13|java/linux-sun-jdk15|2011-07-21|Has expired: ancient version of Java
2268 java/jboss3||2011-07-21|Has expired: Depends on expired Java 1.4
2269 textproc/galax||2011-07-21|Has expired: Depends on expired Java 1.4
2270 devel/colorer||2011-07-21|Has expired: Depends on deprecated Java 1.4
2271 security/jce_policy14||2011-07-21|Has expired: Only for Java 1.4, which is deprecated
2272 java/linux-blackdown-jdk14||2011-07-21|Has expired: ancient version of Java
2273 java/linux-sun-jdk14|java/linux-sun-jdk15|2011-07-21|Has expired: ancient version of Java
2274 misc/logsurfer|misc/logsurfer+|2011-07-25|Renamed
2275 dns/dhid||2011-07-28|Has expired: Unmaintained, distfile has changed with no explanation
2276 math/librandlib|math/randlib|2011-07-28|Move to a location that matches the name
2277 science/bblimage|science/pyvox|2011-07-28|Track the upstream name change
2278 net-im/gnome-jabber|net-im/empathy|2011-07-28|Has expired: No longer maintained upstream since 2005; use net-im/empathy instead
2279 devel/gir-repository||2011-07-30|Removed
2280 devel/gir-repository-libnotify||2011-07-30|Removed
2281 graphics/gir-repository-goocanvas||2011-07-30|Removed
2282 graphics/gir-repository-poppler||2011-07-30|Removed
2283 x11-toolkits/gir-repository-vte||2011-07-30|Removed
2284 mail/rubygem-smtp_tls||2011-07-30|Has expired: no supported version of FreeBSD have < 1.8.7.p72
2285 textproc/pl-hunspell|polish/hunspell|2011-07-31|Move to a better place via repocopy
2286 www/mod_roaming||2011-08-01|Has expired: no supported browser and no further upstream development; see PR 73383
2287 archivers/zipios++||2011-08-01|Has expired: No more public distfiles
2288 astro/sattrack||2011-08-01|Has expired: No more public distfiles
2289 audio/bladeenc||2011-08-01|Has expired: Looks like abandonware
2290 audio/cdplayer.app||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2291 audio/linux-vsound||2011-08-01|Has expired: Abandonware
2292 audio/mpegaudio||2011-08-01|Has expired: No more public distfiles
2293 audio/mpmf20||2011-08-01|Has expired: Abandonware
2294 audio/mutemix||2011-08-01|Has expired: abandonware, no more public distfiles
2295 audio/phatbeat||2011-08-01|Has expired: abandonware, no more public distfiles
2296 audio/pimp3||2011-08-01|Has expired: No more public distfiles
2297 audio/rbscrobbler||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2298 audio/ripenc||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2299 audio/wmcdplay||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2300 audio/wmfmixer||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2301 audio/wmmp3||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2302 audio/wmusic||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2303 audio/xmms-kj||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2304 audio/xmms-pipe||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2305 audio/xmms-speex||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2306 audio/xsidplay||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2307 audio/xtuner||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2308 benchmarks/rawio||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2309 benchmarks/tmetric||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2310 biology/L-Breeder||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2311 biology/crimap||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2312 biology/distribfold||2011-08-01|Has expired: No more upstream, looks like abandonware
2313 biology/kinemage||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2314 biology/lsysexp||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2315 chinese/chm2html||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2316 chinese/ntuttf||2011-08-01|Has expired: No more public distfiles available
2317 chinese/tocps||2011-08-01|Has expired: No more public distfiles available
2318 chinese/xttmgr||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2319 comms/mserver||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2320 comms/qicosi||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2321 comms/sms_client||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2322 comms/smstools||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2323 converters/siconv||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2324 converters/utf8conv||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2325 databases/pgcluster||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2326 databases/py-MySQL||2011-08-01|Has expired: Please use databases/py-MySQLdb instead
2327 databases/py-SQLDict||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2328 databases/py-rrdpipe||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2329 databases/sybase_ase||2011-08-01|Has expired: no more public distfiles available
2330 deskutils/gkrellm-timers||2011-08-01|Has expired: No more public distfile
2331 deskutils/multi-backgrounds-daemon||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2332 deskutils/py-tagfu||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2333 deskutils/taskstep||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2334 devel/c_c++_reference||2011-08-01|Has expired: No more public distfiles
2335 devel/libcoyotl||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2336 devel/libfs++||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2337 devel/mkmf||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2338 devel/p5-Include||2011-08-01|Has expired: No more public distfiles
2339 devel/rubygem-newgem||2011-08-01|Has expired: broken since 2010/09/22
2340 devel/tpg||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2341 games/amphetamine||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2342 games/anagramarama||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2343 games/connect4||2011-08-01|Has expired
2344 games/wrogue||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2345 graphics/xmms-msa||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2346 japanese/chimera||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2347 japanese/drpl||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2348 japanese/easypr||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2349 japanese/elisp-manual||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2350 japanese/emacs-manual||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2351 japanese/ewipe||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2352 japanese/ircII||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2353 japanese/jhd||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2354 japanese/libjconv||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2355 japanese/mimekit||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2356 japanese/nethack32||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2357 japanese/paledit||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2358 japanese/recjis||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2359 japanese/typist||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2360 japanese/weblint97||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2361 japanese/xmsgsaver||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2362 japanese/xshodo||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2363 japanese/xvi-euc||2011-08-01|Has expired: No more public distfiles
2364 japanese/xvi-sjis||2011-08-01|Has expired: No more public distfiles
2365 japanese/xyagamo||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2366 korean/a2ps||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2367 korean/bitchx||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2368 korean/elm||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2369 korean/linuxdoc-sgml||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2370 korean/mod_url||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2371 korean/nh2ps||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2372 korean/pinetreefonts||2011-08-01|Has expired: No more public distfile
2373 mail/bincimap||2011-08-01|Has expired: No more public distfile
2374 mail/cmail||2011-08-01|Has expired: No more public distfile
2375 math/hexcalc||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2376 math/qgfe||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2377 misc/ewipe||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2378 misc/gkrellmfmonitor2||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2379 misc/gkx86info||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2380 multimedia/goggles||2011-08-01|Has expired: Abandonware, see: http://www.fifthplanet.net/2010/01/dead-projects-goggles-dvd-player.html
2381 multimedia/ldvd||2011-08-01|Has expired: Abandonware
2382 multimedia/linux-divx4linux||2011-08-01|Has expired: No more needed
2383 multimedia/linux-divx4linux4||2011-08-01|Has expired: No more needed
2384 multimedia/ogle||2011-08-01|Has expired: Abandonware
2385 multimedia/ogle-gui||2011-08-01|Has expired: Abandonware
2386 multimedia/okle||2011-08-01|Has expired: Abandonware
2387 multimedia/subconv||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2388 net/callgen323||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2389 net/lyntin||2011-08-01|Has expired: No longer under active development
2390 net/py-rt||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2391 net/traffic||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2392 net-im/gnomeicu||2011-08-01|Has expired: No longer maintained upstream, use net-im/empathy instead
2393 net-mgmt/trafd||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2394 net-p2p/gkrellm-gift||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2395 news/bgrab||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2396 news/rkive||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2397 polish/sap||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2398 devel/eboxy||2011-08-01|Removed: depends on expired sdl_gui
2399 russian/messarge||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2400 russian/pgp.language||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2401 security/ifd-gempc410||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2402 security/libidea||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2403 security/rain||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2404 sysutils/Tee||2011-08-01|Has expired: No more public distfile
2405 sysutils/i855vidctl10||2011-08-01|Has expired: No more public distfiles
2406 sysutils/ltrace||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2407 sysutils/rsyslog3-snmp||2011-08-01|Has expired: unsupported upstream
2408 sysutils/xapply||2011-08-01|Has expired: No more public distfiles
2409 textproc/asm2html||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2410 textproc/diff-mode.el||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2411 vietnamese/gtk-im-vi||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2412 www/campsite||2011-08-01|Has expired: Does not work
2413 www/p5-PLP||2011-08-01|Has expired: No more upstream, looks like an abandonware
2414 www/wcol||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2415 x11-toolkits/sdl_gui||2011-08-01|Has expired: Looks like abandonware, no more public distfiles
2416 www/contenido||2011-08-01|Has expired: ancient version of PHP needed
2417 audio/rio||2011-08-02|Has expired: Looks like abandonware, no more public distfiles
2418 audio/ruby-musicextras||2011-08-02|Has expired: Upcoming ruby-gnome removes dependencies
2419 deskutils/sshmenu||2011-08-02|Has expired: Upcoming ruby-gnome removes dependencies
2420 japanese/gsuica||2011-08-02|Has expired: Upcoming ruby-gnome removes dependencies
2421 science/gave||2011-08-02|Has expired: Upcoming ruby-gnome removes dependencies
2422 x11-themes/gnome-art||2011-08-02|Has expired: Upcoming ruby-gnome removes dependencies
2423 x11-themes/gnome-splashscreen-manager||2011-08-02|Has expired: Upcoming ruby-gnome removes dependencies
2424 databases/mysql-gui-tools||2011-08-02|Removed BROKEN for more than 6 months
2425 www/adblock|www/xpi-adblock|2011-08-02|Depends on obsolete SeaMonkey 1.1
2426 www/bugmenot|www/bugmenot-firefox|2011-08-02|Depends on obsolete SeaMonkey 1.1
2427 www/mozex|www/xpi-mozex|2011-08-02|Depends on obsolete SeaMonkey 1.1
2428 www/preferential||2011-08-02|Depends on obsolete SeaMonkey 1.1
2429 comms/ruby-serialport||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2430 databases/ruby-search-namazu||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2431 databases/ruby-sqlite||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2432 databases/rubygem-kirbybase||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2433 devel/ruby-eet||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2434 devel/ruby-filelock||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2435 devel/ruby-filemagic||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2436 devel/ruby-metaruby||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2437 devel/ruby-poll||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2438 devel/ruby-rrb||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2439 devel/ruby-strongtyping||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2440 devel/ruby-textbuf||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2441 graphics/ruby-graph||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2442 graphics/ruby-libpng||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2443 japanese/ruby-kakasi||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2444 lang/ruby-extensions||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2445 lang/ruby-lua||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2446 lang/ruby-perl||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2447 mail/ruby-tmail||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2448 math/ruby-bitset||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2449 math/ruby-bitvector||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2450 math/ruby-gmp||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2451 net/ruby-mpi||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2452 net/ruby-nis||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2453 net/ruby-pcap||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2454 net/ruby-romp||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2455 net/ruby-spread||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2456 print/ruby-pdflib||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2457 security/ruby-aes||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2458 security/ruby-blowfish||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2459 security/ruby-cast_256||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2460 security/ruby-mcrypt||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2461 security/ruby-pam||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2462 sysutils/ruby-log4r||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2463 textproc/ruby-csv||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2464 textproc/ruby-formvalidator||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2465 textproc/ruby-gdome||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2466 textproc/ruby-htmltools||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2467 textproc/ruby-nqxml||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2468 textproc/ruby-quixml||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2469 textproc/ruby-raspell||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2470 textproc/ruby-tempura||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2471 textproc/ruby-xtemplate||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2472 www/ruby-tmpl||2011-08-03|Has expired: Doesn't work with Ruby 1.9
2473 x11/gcursor||2011-08-03|No longer maintained upstream
2474 www/firefox35||2011-08-03|Has expired: Upstream support dropped. Please consider using www/firefox instead
2475 www/firefox35-i18n||2011-08-03|Has expired: Upstream support dropped. Please consider using www/firefox-i18n instead
2476 graphics/leptonlib|graphics/leptonica|2011-08-05|Follow upstream name change
2477 lang/gnustep-libobjc|lang/libobjc2|2011-08-06|Replaced with libobjc2
2478 sysutils/p5-mogilefs-server|sysutils/p5-MogileFS-Server|2011-08-08|Move to a better place via repocopy
2479 devel/fossology||2011-08-09|Has expired: Broken for four months with no-one caring
2480 deskutils/alexandria||2011-08-10|Has expired: Upcoming ruby-gnome removes dependencies
2481 security/drweb||2011-08-10|Has expired: fails to fetch (website rearranged)
2482 security/drweb-postfix||2011-08-10|Has expired: fails to fetch (website rearranged)
2483 security/drweb-qmail||2011-08-10|Has expired: fails to fetch (website rearranged)
2484 security/drweb-sendmail||2011-08-10|Has expired: fails to fetch (website rearranged)
2485 math/hs-category-extras||2011-08-14|Removed: this package is obsolete
2486 lang/p5-POE-Component-Hailo||2011-08-14|Removed
2487 java/jdk14-doc|java/jdk16-doc|2011-08-14|Removed: jdk14 has been removed
2488 audio/coverhunter||2011-08-14|Has expired: required Amazon Developer Tokens are no longer available
2489 databases/gauche-gdbm||2011-08-14|Has expired: has been broken for more than a year
2490 www/wiliki||2011-08-14|Removed: depends on expired gauche-gdbm
2491 mail/scmail||2011-08-14|Removed: depends on expired gauche-gdbm
2492 x11-themes/fluxbox-sid-pack||2011-08-14|Has expired: No longer maintained upstream
2493 japanese/ical||2011-08-15|Removed
2494 lang/ocamlduce||2011-08-16|Has expired: has been broken for over a year
2495 devel/cl-asdf-binary-locations||2011-08-16|Obsoleted by ASDF 2 capabilities
2496 devel/py-istring||2011-08-17|Has expired: port is unmaintained and broken
2497 mail/sylpheed3|mail/sylpheed|2011-08-22|Removed: please use mail/sylpheed instead
2498 www/p5-FastCGI|www/p5-FCGI|2011-08-23|Rename to reflect official module name
2499 databases/db51|databases/db5|2011-08-26|Removed: please use the newer databases/db5 instead
2500 chinese/firebird||2011-08-30|Has expired: Broken, maintainer timed out, untouched for five years
2501 www/drupal5-securepages||2011-08-30|Has expired: Use drupal[67] instead
2502 www/drupal5-xmlsitemap||2011-08-30|Has expired: Use drupal[67] instead
2503 www/drupal5-token||2011-08-30|Has expired: Use drupal[67] instead
2504 www/drupal5-cck||2011-08-30|Has expired: Use drupal[67] instead
2505 www/drupal5-disknode||2011-08-30|Has expired: Use drupal[67] instead
2506 www/drupal5-views||2011-08-30|Has expired: Use drupal[67] instead
2507 www/drupal5-ubercart||2011-08-30|Has expired: Use drupal[67] instead
2508 www/drupal5-taxonomy_access||2011-08-30|Has expired: Use drupal[67] instead
2509 www/drupal5-insert-view||2011-08-30|Has expired: Use drupal[67] instead
2510 www/drupal5-thickbox||2011-08-30|Has expired: Use drupal[67] instead
2511 www/drupal5-taxonomy_ticker||2011-08-30|Has expired: Use drupal[67] instead
2512 www/drupal5-tinymce||2011-08-30|Has expired: Use drupal[67] instead
2513 www/drupal5||2011-08-30|Has expired: Use drupal[67] instead
2514 www/drupal5-adsense||2011-08-30|Has expired: Use drupal[67] instead
2515 www/drupal5-tagadelic||2011-08-30|Has expired: Use drupal[67] instead
2516 www/drupal5-imagefield||2011-08-30|Has expired: Use drupal[67] instead
2517 www/drupal5-nodewords||2011-08-30|Has expired: Use drupal[67] instead
2518 www/drupal5-bluebreeze||2011-08-30|Has expired: Use drupal[67] instead
2519 www/drupal5-imagecache||2011-08-30|Has expired: Use drupal[67] instead
2520 www/drupal5-nice_menus||2011-08-30|Has expired: Use drupal[67] instead
2521 www/drupal5-ubrowser||2011-08-30|Has expired: Use drupal[67] instead
2522 www/drupal5-google_analytics||2011-08-30|Has expired: Use drupal[67] instead
2523 www/drupal5-bookreview||2011-08-30|Has expired: Use drupal[67] instead
2524 www/drupal5-tapir||2011-08-30|Has expired: Use drupal[67] instead
2525 www/drupal5-i18n||2011-08-30|Has expired: Use drupal[67] instead
2526 www/drupal5-simplenews||2011-08-30|Has expired: Use drupal[67] instead
2527 www/drupal5-workflow_ng||2011-08-30|Has expired: Use drupal[67] instead
2528 astro/gkrellmoon||2011-09-01|Has expired: Abandonware
2529 astro/spacechart||2011-09-01|Has expired: Abandonware
2530 audio/adpcm||2011-09-01|Has expired: No more public distfiles
2531 audio/aube||2011-09-01|Has expired: Abandonware
2532 audio/festvox-aec||2011-09-01|Has expired: BROKEN for more than 6 months
2533 audio/gtkgep||2011-09-01|Has expired: Abandonware
2534 audio/gtkhirad||2011-09-01|Has expired: No more public distfiles
2535 audio/opmixer||2011-09-01|Has expired: No more upstream
2536 audio/swami||2011-09-01|Has expired: Abandonware
2537 audio/xmms-sndstretch||2011-09-01|Has expired: No Master Site
2538 cad/linux-gid||2011-09-01|Has expired: No more public distfiles
2539 chinese/gbscript||2011-09-01|Has expired: No more public distfiles
2540 chinese/mplayer-fonts||2011-09-01|Has expired: No more public distfiles
2541 chinese/oxford||2011-09-01|Has expired: No more public distfiles
2542 chinese/vflib||2011-09-01|Has expired: No more public distfiles
2543 databases/mysql++||2011-09-01|Has expired: No more public distfiles
2544 databases/mysql_last_value||2011-09-01|Has expired: No Master Site
2545 databases/p5-DBIx-Table||2011-09-01|Has expired: No more public distfiles
2546 deskutils/gkrellm-gtodo||2011-09-01|Has expired: No more public distfiles
2547 deskutils/xopps||2011-09-01|Has expired: No more public distfiles
2548 devel/adocman||2011-09-01|Has expired: No more public distfiles
2549 devel/bisongen||2011-09-01|Has expired: No more public distfiles
2550 devel/crow||2011-09-01|Has expired: BROKEN for more than 6 months
2551 devel/p5-Config-INI-MVP||2011-09-01|Has expired: Disappear from CPAN
2552 devel/p5-Date-Set||2011-09-01|Has expired: Disappear from CPAN
2553 devel/p5-File-FTS||2011-09-01|Has expired: No more public distfiles
2554 devel/p5-PerlMenu||2011-09-01|Has expired: No more public distfiles
2555 devel/p5-Proc-PIDFile||2011-09-01|Has expired: No more public distfiles
2556 devel/p5-UNIVERSAL-exports||2011-09-01|Has expired: Disappear from CPAN
2557 devel/ruby-rbtree||2011-09-01|Has expired: No Master Site
2558 dns/host||2011-09-01|Has expired: No more public distfiles
2559 emulators/linux-padjoy||2011-09-01|Has expired: No more public distfiles
2560 emulators/mame-extras||2011-09-01|Has expired: No more public distfiles
2561 emulators/snespp||2011-09-01|Has expired: BROKEN for more than 6 months
2562 emulators/xgs||2011-09-01|Has expired: No more public distfiles
2563 ftp/gproftpd||2011-09-01|Has expired: No more public distfiles
2564 ftp/muddleftpd||2011-09-01|Has expired: No more public distfiles
2565 audio/gx2osd||2011-09-03|Has expired: No more public distfiles
2566 devel/p5-Getopt-Mixed||2011-09-03|Use devel/p5-Getopt-Long instead
2567 net/AquaGatekeeper2||2011-09-03|Binary port of software abandoned by the vendor
2568 net/xwhois||2011-09-03|Unmaintained upstream for several years
2569 www/p5-Catalyst-Engine-HTTP-POE||2011-09-03|Use p5-Catalyst-Engine-HTTP-Prefork instead
2570 www/p5-Catalyst-Model-DBIC||2011-09-03|Obsoleted by www/p5-Catalyst-Model-DBIC-Schema
2571 www/p5-Catalyst-Plugin-Cache-Store-FastMmap||2011-09-03|Deprecated, not depended on
2572 www/p5-HTTP-MobileAttribute||2011-09-03|Use www/p5-HTTP-MobileAgent instead
2573 irc/ptlink-ircd||2011-09-03|Has expired: No upstream source, no distfile and no maintainer
2574 irc/ptlink-services||2011-09-03|Has expired: No upstream source, no distfile and no maintainer
2575 www/mediawiki115||2011-09-03|Unsupported upstream
2576 www/p5-Catalyst-Plugin-Authentication-Store-DBIC||2011-09-03|Use p5-Catalyst-Authentication-Store-DBIx-Class instead
2577 net/uproxy||2011-09-04|Master site disappeared, abandonware
2578 x11/ebuttons||2011-09-05|Has expired: Website has disappeared
2579 cad/oregano||2011-09-05|Has expired: Website has disappeared
2580 devel/jakelib2||2011-09-05|Has expired: Website has disappeared
2581 x11-wm/epiwm||2011-09-07|Has expired: Abandonware
2582 x11-toolkits/p5-GdkPixbuf||2011-09-07|Has expired: Disappear from CPAN
2583 x11-toolkits/XawPlus||2011-09-07|Has expired: No more public distfiles
2584 x11-fonts/gnome-font-sampler||2011-09-07|Has expired: No more public distfiles
2585 www/xitami||2011-09-07|Has expired: No more public distfiles
2586 www/webredirect||2011-09-07|Has expired: No more public distfiles
2587 www/webglimpse||2011-09-07|Has expired: No more public distfiles
2588 www/squishdot||2011-09-07|Has expired: No more public distfiles
2589 www/py-forgethtml||2011-09-07|Has expired: No more public distfiles
2590 www/mmosaic||2011-09-07|Has expired: No more public distfiles
2591 www/ljsm||2011-09-07|Has expired: No more public distfiles
2592 www/ljpms||2011-09-07|Has expired: No more public distfiles
2593 www/ashe||2011-09-07|Has expired: No more public distfiles
2594 textproc/europass-xsl||2011-09-07|Has expired: BROKEN for more than 6 months
2595 textproc/carthage||2011-09-07|Has expired: No more public distfiles
2596 korean/hlatexfonts-ocf||2011-09-07|Has expired: No more public distfiles
2597 korean/pgp.language||2011-09-07|Has expired: No more public distfiles
2598 games/xgammon||2011-09-07|Has expired: No more public distfiles
2599 korean/hanIM||2011-09-07|Has expired: No more public distfiles
2600 misc/gplbp||2011-09-07|Has expired: No more public distfiles
2601 net/vyqchat||2011-09-07|Has expired: No more public distfiles
2602 news/xmitbin||2011-09-07|Has expired: No more public distfiles
2603 games/tvp||2011-09-07|Has expired: No more public distfiles
2604 games/glasteroids||2011-09-07|Has expired: No more public distfiles
2605 korean/hanmiscutils||2011-09-07|Has expired: No more public distfiles
2606 net-p2p/hagelslag||2011-09-07|Has expired: No more public distfiles
2607 games/cgoban2||2011-09-07|Has expired: No more public distfiles
2608 games/krosswordplayer||2011-09-07|Has expired: No more public distfiles
2609 korean/helvis||2011-09-07|Has expired: No more public distfiles
2610 print/mgv||2011-09-07|Has expired: No more public distfiles
2611 japanese/linux-JM||2011-09-07|Has expired: No more public distfiles
2612 games/xlines||2011-09-07|Has expired: No more public distfiles
2613 games/xgame||2011-09-07|Has expired: No more public distfiles
2614 net/ttt||2011-09-07|Has expired: No more public distfiles
2615 games/merlin||2011-09-07|Has expired: No more public distfiles
2616 games/slige||2011-09-07|Has expired: No more public distfiles
2617 games/wmtimebomb||2011-09-07|Has expired: No more public distfiles
2618 net-mgmt/cfgstoragemk||2011-09-07|Has expired: No more public distfiles
2619 mail/libspf2-10||2011-09-09|Vulnerable, use mail/libspf2 instead
2620 mail/postfix-policyd-spf||2011-09-09|Relies on vulnerable mail/libspf2-10
2621 multimedia/bmpx||2011-09-11|Has expired: BROKEN for more than 6 months
2622 editors/openoffice.org-2|editors/openoffice.org-3|2011-09-20|Unsupported upstream and vulnerable
2623 devel/monodevelop-boo||2011-09-21|Removed
2624 www/ruby-http-access||2011-09-22|Has expired: Deprecated upstream, please use www/rubygem-httpclient
2625 sysutils/wots||2011-09-22|Has expired: No more public distfiles
2626 sysutils/gpart||2011-09-22|Has expired: Upstream disappeared
2627 sysutils/plod||2011-09-22|Has expired: No more public distfiles
2628 sysutils/checkservice||2011-09-22|Has expired: BROKEN for more than 6 months
2629 security/nsm-console||2011-09-22|Has expired: BROKEN for more than 6 months
2630 security/fressh||2011-09-22|Has expired: No more public distfiles
2631 palm/pose||2011-09-22|Has expired: No more public distfiles
2632 palm/isilo||2011-09-22|Has expired: No more public distfiles
2633 news/ija||2011-09-22|Has expired: BROKEN for more than 6 months
2634 news/PicMonger||2011-09-22|Has expired: Abandonware
2635 net/py-zopeproxy|net/py-zope.proxy|2011-09-23|Removed: please use net/py-zope.proxy instead
2636 devel/libnotifymm||2011-09-23|Has expired: Doesn't build and isn't used by anything
2637 games/abuse||2011-09-23|Has expired: BROKEN after games/abuse_sdl update
2638 security/donkey||2011-09-23|Has expired: No more public distfiles
2639 graphics/moth||2011-09-23|Has expired: No more public distfiles
2640 net-mgmt/aguri||2011-09-23|Has expired: No more public distfiles
2641 games/senso||2011-09-23|Has expired: No more public distfiles
2642 net-im/jabber-users-agent||2011-09-23|Has expired: No more public distfiles
2643 games/cchess||2011-09-23|Has expired: No more public distfiles
2644 devel/git-annex|devel/hs-git-annex|2011-09-26|It has become a Cabal transcript
2645 devel/py-zopetesting|devel/py-zope.testing|2011-09-27|Removed: please use devel/py-zope.testing instead
2646 astro/boinc-milkyway||2011-09-27|No more useful
2647 www/linux-firefox-devel|www/linux-firefox|2011-09-27|Older than www/linux-firefox
2648 graphics/pgperl|graphics/p5-PGPLOT|2011-09-28|Move to a better place via repocopy
2649 devel/py-zopeInterface|devel/py-zope.interface|2011-09-29|Removed: please use devel/py-zope.interface instead
2650 audio/mt-daapd||2011-09-30|Use audio/firefly instead
2651 databases/p5-DBIx-Class-Validation||2011-09-30|Depends on textproc/p5-FormValidator-Simple, which is DEPRECATED
2652 devel/p5-Class-Data-Accessor||2011-09-30|Please consider using p5-Class-Accessor-Grouped or p5-Moose
2653 graphics/libflash||2011-09-30|gplflash is no longer supported, please use gnash instead
2654 graphics/flashplayer||2011-09-30|Depends on DEPRECATED graphics/libflash
2655 japanese/p5-FormValidator-Simple-Plugin-Number-Phone-JP||2011-09-30|Depends on textproc/p5-FormValidator-Simple, which is DEPRECATED
2656 net/p5-OAuth-Lite||2011-09-30|Depends on devel/p5-Class-Data-Accessor, which is DEPRECATED
2657 net-mgmt/py-snmp||2011-09-30|Use net-mgmt/py-snmp4 instead
2658 net-mgmt/py-twistedSNMP||2011-09-30|Relies on net-mgmt/py-snmp, which is DEPRECATED
2659 net-p2p/gift||2011-09-30|Unmaintained upstream for several years
2660 net-p2p/giftcurs||2011-09-30|Unmaintained upstream for several years
2661 net-p2p/giftoxic||2011-09-30|Unmaintained upstream for several years
2662 net-p2p/giftui||2011-09-30|Unmaintained upstream for several years
2663 net-p2p/apollon||2011-09-30|Depends on net-p2p/gift, which is DEPRECATED
2664 textproc/p5-FormValidator-Simple||2011-09-30|Depends on devel/p5-Class-Data-Accessor, which is DEPRECATED
2665 www/flashplugin-mozilla||2011-09-30|gplflash is no longer supported, please use graphics/gnash
2666 www/p5-HTML-Widget||2011-09-30|Depends on devel/p5-Class-Data-Accessor, which is DEPRECATED
2667 www/p5-Catalyst-Plugin-AutoRestart||2011-09-30|Depends on devel/p5-Class-Data-Accessor, which is DEPRECATED
2668 www/p5-Catalyst-Example-InstantCRUD||2011-09-30|Depends on www/p5-HTML-Widget, which is DEPRECATED
2669 www/p5-Catalyst-Plugin-FormValidator-Simple||2011-09-30|Depends on textproc/p5-FormValidator-Simple, which is DEPRECATED
2670 www/p5-Catalyst-Plugin-HTML-Widget||2011-09-30|Depends on www/p5-HTML-Widget, which is DEPRECATED
2671 www/asterisk-fop||2011-09-30|Depends on www/flashplugin-mozilla which is DEPRECATED
2672 www/p5-Handel||2011-09-30|Depends on textproc/p5-FormValidator-Simple, which is DEPRECATED
2673 www/p5-DBIx-Class-HTMLWidget||2011-09-30|Depends on www/p5-HTML-Widget, which is DEPRECATED
2674 www/p5-HTML-Widget-DBIC||2011-09-30|Disappear from CPAN
2675 x11-wm/fvwm24||2011-09-30|No longer supported by fvwm.org
2676 math/mupad||2011-09-30|Relies on xpm, vulnerable since 2004-09-15
2677 net-p2p/torrentflux||2011-09-30|Vulnerable since 2006-10-07
2678 net/tptest||2011-09-30|Vulnerable since 2009-12-17
2679 security/pgp6||2011-09-30|Vulnerable since 2005-07-31
2680 www/p5-RTx-RightsMatrix||2011-09-30|Only works with www/rt36, which is FORBIDDEN
2681 www/p5-RTx-Shredder||2011-09-30|Only works with www/rt36, which is FORBIDDEN
2682 www/p5-RTx-Statistics||2011-09-30|Only works with www/rt36, which is FORBIDDEN
2683 www/plone||2011-09-30|Vulnerable since 2011-02-10
2684 www/rt36||2011-09-30|Vulnerable since 2009-12-09
2685 www/zope-archetypes||2011-09-30|Depends on www/plone, which is FORBIDDEN
2686 www/zope-calendaring||2011-09-30|Depends on www/plone, which is FORBIDDEN
2687 www/zope-coreblog2||2011-09-30|Depends on www/plone, which is FORBIDDEN
2688 www/zope-i18nlayer||2011-09-30|Depends on www/plone, which is FORBIDDEN
2689 www/zope-plonelanguagetool||2011-09-30|Depends on www/plone, which is FORBIDDEN
2690 www/zope-simpleblog||2011-09-30|Depends on www/plone, which is FORBIDDEN
2691 dns/nsd2||2011-09-30|EOL since 2007, unsupported. Use dns/nsd instead
2692 audio/orpheus|audio/cmus|2011-10-01|Has expired: Contains problem with autotools, security CVE-2005-3863. Use audio/cmus instead
2693 sysutils/syslog-ng3-devel|sysutils/syslog-ng-devel|2011-10-04|Port renamed
2694 sysutils/cfvers||2011-10-04|Has expired: Dead upstream, author disowns it, use git/hg instead
2695 security/cfs||2011-10-04|Has expired: Locks don't work, ports/137378, unmaintained, dead upstream, insecure
2696 devel/p5-Scalar-Util-Clone||2011-10-05|Disappear from CPAN
2697 print/lyx14||2011-10-05|Has expired: last release in 2007, use print/lyx16 or print/lyx instead
2698 multimedia/enjoympeg||2011-10-05|Has expired: Looks like abandonware, no more public distfiles
2699 devel/py-zopeevent|devel/py-zope.event|2011-10-08|Removed: please use devel/py-zope.event instead
2700 astro/gkrellsun||2011-10-08|Abandonware
2701 astro/xrmap||2011-10-08|No more public distfiles
2702 audio/midimountain||2011-10-08|Abandonware
2703 audio/gkrellmss||2011-10-08|Abandonware
2704 audio/gnapster||2011-10-08|Abandonware
2705 databases/xbase||2011-10-08|No more public distfiles
2706 databases/xbsql||2011-10-08|No more public distfiles
2707 games/gtkabale||2011-10-08|No more public distfiles
2708 games/battleball||2011-10-08|No more public distfiles, does not compile on ia64 or sparc64
2709 games/race||2011-10-08|No more public distfiles
2710 games/stvef-paks||2011-10-08|No more public distfiles
2711 games/stvef-server||2011-10-08|No more public distfiles
2712 games/tome||2011-10-08|No more public distfiles
2713 games/qkmj||2011-10-08|No more public distfiles
2714 games/oilwar||2011-10-08|No more public distfiles
2715 games/xbaby||2011-10-08|No more public distfiles
2716 games/xword||2011-10-08|Abandonware
2717 games/kslide||2011-10-08|No more public distfiles
2718 graphics/xmrm||2011-10-08|No more public distfiles, does not compile on amd64 or sparc64
2719 graphics/giftrans||2011-10-08|Upstream disappeared and distfile is not available
2720 graphics/wildmagic||2011-10-08|BROKEN for more than 6 months, does not fetch
2721 irc/ircd-rusnet||2011-10-08|No more public distfiles
2722 irc/tkirc||2011-10-08|No more public distfiles
2723 korean/mizifont||2011-10-08|No more public distfiles
2724 lang/freetxl||2011-10-08|No more public distfiles
2725 math/nsc2ke||2011-10-08|No more public distfiles
2726 misc/mgp-mode.el||2011-10-08|No more public distfiles
2727 multimedia/p5-RIFF-Info||2011-10-08|No more public distfiles
2728 net/p5-Net-OpenDHT||2011-10-08|No more public distfiles
2729 net/mudix||2011-10-08|No more public distfiles
2730 net-im/newsbot||2011-10-08|No more public distfiles
2731 net-im/libicq2000||2011-10-08|Abandonware
2732 net-im/gossip||2011-10-08|No longer maintained upstream, use net-im/empathy instead
2733 net-im/ickle||2011-10-08|Abandonware
2734 net-mgmt/nipper||2011-10-08|BROKEN for more than 6 months, does not fetch
2735 net-p2p/mldonkey-serverspy||2011-10-08|No more public distfiles
2736 news/p5-Gateway||2011-10-08|No more public distfiles
2737 print/epsmerge||2011-10-08|No more public distfiles
2738 science/at||2011-10-08|No more public distfiles
2739 science/pyvox||2011-10-08|No more public distfiles
2740 security/p5-Email-Obfuscate||2011-10-08|No more public distfiles
2741 security/libparanoia||2011-10-08|No more public distfiles
2742 security/execwrap||2011-10-08|No more public distfiles
2743 audio/p5-MusicBrainz-TRM||2011-10-08|Disappeared from CPAN
2744 mail/p5-Mail-QuoteWrap||2011-10-08|Disappeared from CPAN
2745 www/p5-Catalyst-Plugin-FormCanary||2011-10-08|Disappeared from CPAN
2746 security/snort_inline||2011-10-09|Does not build properly, no longer supported upstream
2747 databases/ruby-pg|databases/rubygem-pg|2011-10-10|Replaced by rubygem-pg
2748 databases/rubygem-postgres|databases/rubygem-pg|2011-10-10|Replaced by rubygem-pg
2749 databases/ruby-postgres|databases/rubygem-pg|2011-10-10|Replaced by rubygem-pg
2750 archivers/pecl-phar||2011-10-14|Vulnerable since 2011-01-13
2751 comms/libsyncml||2011-10-14|Depends on devel/libsoup22, which is FORBIDDEN
2752 databases/mysql323-server||2011-10-14|Vulnerable since 2006-10-29
2753 databases/mysql323-client||2011-10-14|Vulnerable since 2006-10-29
2754 databases/mysql323-scripts||2011-10-14|Vulnerable since 2006-10-29
2755 databases/mysql40-server||2011-10-14|Vulnerable since 2006-10-29
2756 databases/mysql40-client||2011-10-14|Vulnerable since 2006-10-29
2757 databases/mysql40-scripts||2011-10-14|Vulnerable since 2006-10-29
2758 databases/p5-DBD-mysql40||2011-10-14|Depends on databases/mysql40-server, which is FORBIDDEN
2759 deskutils/buoh||2011-10-14|Depends on devel/libsoup22, which is FORBIDDEN
2760 deskutils/libopensync-plugin-syncml||2011-10-14|Depends on comms/libsyncml, which is DEPRECATED
2761 devel/libsoup22||2011-10-14|Vulnerable since 2011-07-28
2762 dns/bind9-sdb-ldap||2011-10-14|Vulnerable since 2011-06-04
2763 dns/bind9-sdb-postgresql||2011-10-14|Vulnerable since 2011-06-04
2764 ftp/wgetpro||2011-10-14|Vulnerable since 2004-12-14
2765 games/quake2forge||2011-10-14|Vulnerable since 2005-01-21
2766 japanese/mutt||2011-10-14|Vulnerable since 2007-07-29
2767 japanese/asterisk14-sounds||2011-10-14|Depends on net/asterisk14, which is FORBIDDEN
2768 net/isc-dhcp3-devel||2011-10-14|Vulnerable since 2011-04-10
2769 net/isc-dhcp31-client||2011-10-14|Vulnerable since 2011-04-10
2770 net/isc-dhcp31-server||2011-10-14|Vulnerable since 2011-04-10
2771 net/isc-dhcp31-relay||2011-10-14|Vulnerable since 2011-04-10
2772 net/asterisk-app-ldap||2011-10-14|Depends on net/asterisk14, which is FORBIDDEN
2773 net/asterisk-app-notify||2011-10-14|Depends on net/asterisk14, which is FORBIDDEN
2774 net/astfax||2011-10-14|Depends on net/asterisk14, which is FORBIDDEN
2775 net-mgmt/nagios2||2011-10-14|Vulnerable since 2009-06-30
2776 www/gforge||2011-10-14|Vulnerable since 2005-08-09
2777 www/linux-flashplugin7||2011-10-14|Vulnerable since at least 2008-05-30
2778 www/plone3||2011-10-14|Vulnerable and unsupported upstream
2779 www/serendipity-devel||2011-10-14|Vulnerable since 2008-04-25
2780 www/ziproxy||2011-10-14|Vulnerable since 2010-06-15
2781 www/asterisk-gui||2011-10-14|Depends on net/asterisk14, which is FORBIDDEN
2782 databases/dbmetrix||2011-10-14|Depends on databases/mysql323-client, which is FORBIDDEN
2783 databases/xmysqladmin||2011-10-14|Depends on databases/mysql323-client, which is FORBIDDEN
2784 devel/subversion-freebsd||2011-10-16|Merged with devel/subversion
2785 accessibility/ktts|accessibility/jovie|2011-10-16|Renamed upstream
2786 misc/konq-plugins-kde4||2011-10-16|Merged with x11/kde4-baseapps
2787 misc/nepomukcontroller||2011-10-16|Merged with x11/kde4-runtime
2788 x11/kdebase4|x11/kde4-baseapps|2011-10-16|Renamed upstream
2789 x11/kdebase4-runtime|x11/kde4-runtime|2011-10-16|Renamed upstream
2790 x11/kdebase4-workspace|x11/kde4-workspace|2011-10-16|Renamed upstream
2791 deskutils/lightning|www/seamonkey|2011-10-19|Superseded by LIGHTNING option in SeaMonkey
2792 deskutils/lightning-thunderbird|mail/thunderbird|2011-10-19|Superseded by LIGHTNING option in Thunderbird
2793 mail/enigmail-seamonkey2|mail/enigmail-seamonkey|2011-10-19|Depends on outdated and vulnerable SeaMonkey 2.0
2794 www/seamonkey2-i18n|www/seamonkey-i18n|2011-10-19|Depends on outdated and vulnerable SeaMonkey 2.0
2795 www/seamonkey2|www/seamonkey|2011-10-19|Upstream support dropped and multiple vulnerabilities
2796 security/py-arm||2011-10-20|Renamed to security/arm
2797 devel/boost-pyste||2011-10-22|Has expired: Still requires GCC 3.4 (strictly) and gccxml which is deprecated (and has been broken for a while)
2798 devel/gccxml||2011-10-22|Has expired: Unmaintained upstream, still requires GCC 3.4 (strictly), just used by boost-pyste which is of archeological interest only itself
2799 java/java-tutorial||2011-10-23|Has expired: disappeared from vendor a long time ago
2800 lang/smarteiffel||2011-10-23|Has expired: Dead upstream, broken on amd64 with gcc>4
2801 sysutils/syslog-ng1||2011-10-24|Has expired: Suggested by syslog-ng upline, no longer supported
2802 www/tomcat41||2011-10-24|No more upstream support
2803 graphics/gnash-devel||2011-10-24|Outdated, use graphics/gnash instead
2804 net-p2p/transmisson-remote-gui||2011-10-25|Renamed to net-p2p/transmission-remote-gui
2805 x11-wm/fvwm2-devel||2011-10-25|Has expired: No longer supported by fvwm.org
2806 devel/py-myghtyutils||2011-10-27|Has expired: Merged into Beaker; use www/py-beaker instead
2807 www/myghty||2011-10-27|Has expired: Upstream suggests textproc/py-mako instead
2808 astro/weatherget||2011-10-27|Has expired: Broken b/c of weather.com new licensing rules not agreed by author
2809 devel/py-reverse||2011-10-27|Has expired: now part of pylint
2810 devel/py-vmaps||2011-10-27|Has expired: author recommends using math/py-numpy instead
2811 devel/rubygem-rack-protection||2011-10-28|Removed
2812 graphics/tumbler|deskutils/xfce4-tumbler|2011-10-29|Duplicate ports merged
2813 graphics/poppler-gtk|graphics/poppler-glib|2011-10-31|Move to match library name
2814 audio/mp3butler||2011-10-31|Depends on audio/p5-MusicBrainz-Client which is DEPRECATED
2815 audio/p5-MusicBrainz-Client||2011-10-31|Disappeared from CPAN
2816 editors/doxymacs||2011-10-31|Depends on www/w3-4, which is DEPRECATED
2817 graphics/libart||2011-10-31|Does not fetch, no more public distfiles
2818 java/jboss4||2011-10-31|Does not build with new ant
2819 korean/hanterm||2011-10-31|Depends on korean/johabfonts, which is DEPRECATED, fails to build with new utmpx
2820 korean/johabfonts||2011-10-31|No more public distfiles, installs into /
2821 korean/hlatex-psfonts-uhc-extra||2011-10-31|Depends on korean/hlatex, which is DEPRECATED
2822 korean/texinfo||2011-10-31|Depends on korean/hlatex, which is DEPRECATED
2823 korean/hlatex||2011-10-31|No more public distfiles
2824 mail/jboss-mailservices||2011-10-31|Depends on java/jboss4, which is DEPRECATED
2825 misc/p5-Geography-NationalGrid-TW||2011-10-31|Depends on misc/p5-Geography-NationalGrid, which is DEPRECATED
2826 misc/p5-Geography-NationalGrid||2011-10-31|Disappeared from CPAN
2827 net/py-timeoutsocket||2011-10-31|Upstream disappeared and distfile is no longer available
2828 textproc/p5-XML-LibRSVG||2011-10-31|Unmaintained and not used anymore
2829 textproc/javacc||2011-10-31|No more public distfiles
2830 www/w3-4||2011-10-31|Upstream disappeared and distfile is no longer available
2831 www/commonist||2011-10-31|Depends on textproc/javacc, which is DEPRECATED
2832 www/newsfeed||2011-10-31|Depends on net/py-timeoutsocket, which is DEPRECATED
2833 x11/fbsd-icons||2011-10-31|Upstream disappeared and distfile is no longer available
2834 x11-themes/geramik||2011-10-31|Depends on x11-toolkits/qtpixmap, which is DEPRECATED
2835 x11-toolkits/qtpixmap||2011-10-31|No more public distfiles
2836 x11-wm/fvwm95-i18n||2011-10-31|Depends on x11/fbsd-icons, which is DEPRECATED
2837 x11-wm/fvwm95||2011-10-31|Depends on x11/fbsd-icons, which is DEPRECATED
2838 x11-toolkits/gambas2-gb-qt||2011-10-31|Has been broken for over a year
2839 archivers/gambas2-gb-compress-bzlib2||2011-10-31|Has been broken for over a year
2840 archivers/gambas2-gb-compress-zlib||2011-10-31|Has been broken for over a year
2841 audio/gambas2-gb-sdl-sound||2011-10-31|Has been broken for over a year
2842 databases/gambas2-gb-db-firebird||2011-10-31|Has been broken for over a year
2843 databases/gambas2-gb-db-mysql||2011-10-31|Has been broken for over a year
2844 databases/gambas2-gb-db-odbc||2011-10-31|Has been broken for over a year
2845 databases/gambas2-gb-db-postgresql||2011-10-31|Has been broken for over a year
2846 databases/gambas2-gb-db-sqlite2||2011-10-31|Has been broken for over a year
2847 databases/gambas2-gb-db-sqlite3||2011-10-31|Has been broken for over a year
2848 devel/gambas2-gb-corba||2011-10-31|Has been broken for over a year
2849 devel/gambas2-gb-pcre||2011-10-31|Has been broken for over a year
2850 devel/gambas2-gb-sdl||2011-10-31|Has been broken for over a year
2851 editors/gambas2-ide||2011-10-31|Has been broken for over a year
2852 ftp/gambas2-gb-net-curl||2011-10-31|Has been broken for over a year
2853 graphics/gambas2-gb-gtk-svg||2011-10-31|Has been broken for over a year
2854 graphics/gambas2-gb-image||2011-10-31|Has been broken for over a year
2855 graphics/gambas2-gb-opengl||2011-10-31|Has been broken for over a year
2856 graphics/gambas2-gb-pdf||2011-10-31|Has been broken for over a year
2857 lang/gambas2||2011-10-31|Has been broken for over a year
2858 lang/gambas2-base||2011-10-31|Has been broken for over a year
2859 lang/gambas2-components||2011-10-31|Has been broken for over a year
2860 lang/gambas2-examples||2011-10-31|Has been broken for over a year
2861 mail/gambas2-gb-net-smtp||2011-10-31|Has been broken for over a year
2862 net/gambas2-gb-net||2011-10-31|Has been broken for over a year
2863 security/gambas2-gb-crypt||2011-10-31|Has been broken for over a year
2864 textproc/gambas2-gb-xml||2011-10-31|Has been broken for over a year
2865 x11-toolkits/gambas2-gb-gtk||2011-10-31|Has been broken for over a year
2866 x11/gambas2-gb-desktop||2011-10-31|Has been broken for over a year
2867 x11/gambas2-gb-qt-kde||2011-10-31|Has been broken for over a year
2868 games/phpua-ut2003||2011-11-01|Has expired: depends on phpua-engine
2869 games/phpua-engine||2011-11-01|Has expired: apache13 is deprecated, migrate to 2.2.x+ now
2870 games/phpua-hl||2011-11-01|Has expired: depends on phpua-engine
2871 games/phpua-ut||2011-11-01|Has expired: depends on phpua-engine
2872 games/phpua-cod||2011-11-01|Has expired: depends on phpua-engine
2873 games/uox3||2011-11-01|Has expired: no more public distfiles
2874 games/phpua-q3||2011-11-01|Has expired: depends on phpua-engine
2875 games/phpua-bf||2011-11-01|Has expired: depends on phpua-engine
2876 graphics/kallery||2011-11-01|Has expired: does not build; last release 20010511
2877 graphics/gtksee||2011-11-01|Has expired: depends on unfetchable port archivers/bzip; last release 2004
2878 mail/mailscanner-mrtg||2011-11-01|Has expired: apache13 is deprecated, migrate to 2.2.x+ now
2879 net-p2p/qbittorrent-28-nox11||2011-11-01|Has expired: please migrate to net-p2p/qbittorrent-29
2880 net-p2p/qbittorrent-28||2011-11-01|Has expired: please migrate to net-p2p/qbittorrent-29
2881 net-p2p/dctc-gui-qt||2011-11-01|Removed
2882 net-p2p/dctc-gui||2011-11-01|Removed
2883 net-p2p/dctc||2011-11-01|Has expired: No more public distfiles
2884 www/slash||2011-11-01|Has expired: apache13 is deprecated, migrate to 2.2.x+ now
2885 databases/maatkit||2011-11-01|Has expired: upstream support dropped; please consider using databases/percona-toolkit
2886 databases/mysqlman||2011-11-01|Has expired: apache13 is deprecated, migrate to 2.2.x+ now
2887 databases/mysql-editor||2011-11-01|Has expired: apache13 is deprecated, migrate to 2.2.x+ now
2888 databases/gnats||2011-11-01|Has expired: security issues
2889 graphics/poppler-qt||2011-11-01|Poppler upstream removed support for Qt3
2890 audio/linux-shoutcast||2011-11-01|Unfetchable; website rearranged
2891 chinese/scim-chewing||2011-11-01|Does not configure
2892 converters/py-cjkcodecs||2011-11-01|Integrated into every Python version in the tree
2893 databases/kpogre||2011-11-01|Does not compile
2894 deskutils/mhc||2011-11-01|Does not fetch
2895 deskutils/org-mode.el6||2011-11-01|Does not fetch
2896 deskutils/gemcal||2011-11-01|Does not fetch
2897 devel/erlang-thrift||2011-11-01|Does not build
2898 dns/domtools||2011-11-01|Does not fetch
2899 editors/richtext||2011-11-01|Does not compile
2900 games/vultures-claw||2011-11-01|Does not fetch
2901 games/bomb||2011-11-01|Does not fetch
2902 games/lgeneral-data||2011-11-01|Bad plist
2903 games/xphotohunter||2011-11-01|Does not fetch
2904 graphics/gimpshop||2011-11-01|Fails to patch
2905 graphics/lightspark-devel||2011-11-01|Does not compile
2906 graphics/xmms-plazma||2011-11-01|Does not fetch
2907 graphics/py-cgkit||2011-11-01|Does not fetch, does not compile on ia64, powerpc, or sparc64
2908 japanese/rxvt||2011-11-01|Does not fetch, fails to build with new utmpx
2909 japanese/epic4||2011-11-01|Some distfiles do not fetch
2910 java/jde||2011-11-01|Does not fetch
2911 java/kaffe||2011-11-01|Does not fetch
2912 korean/gdick||2011-11-01|HTMLs from the Yahoo! Korea Dictionary cannot be parsed, other runtime problems
2913 korean/hanterm-xf86||2011-11-01|Does not compile
2914 korean/stardict2-dict-kr||2011-11-01|Does not fetch
2915 lang/p5-JavaScript||2011-11-01|Does not fetch
2916 lang/TenDRA||2011-11-01|Website disappeared; last release in 2006, does not compile on recent FreeBSD-9
2917 mail/freepops||2011-11-01|Does not build
2918 mail/itraxp||2011-11-01|Does not build
2919 misc/tellico||2011-11-01|Leaves files behind on deinstall
2920 net/gsambad||2011-11-01|Does not fetch
2921 net/nocatauth-gateway||2011-11-01|Uses a UID registered to another port
2922 net/nocatauth-server||2011-11-01|Uses a UID registered to another port
2923 net/libosip2||2011-11-01|Does not fetch
2924 net/kmuddy||2011-11-01|Does not fetch
2925 net/netboot||2011-11-01|Does not build
2926 net-mgmt/jffnms||2011-11-01|Does not fetch
2927 net-p2p/frostwire||2011-11-01|Does not fetch
2928 net-p2p/azureus||2011-11-01|Does not fetch
2929 news/cleanscore||2011-11-01|Does not fetch
2930 news/nntpswitch||2011-11-01|Does not fetch
2931 news/p5-NewsLib||2011-11-01|Does not fetch
2932 russian/cyrproxy||2011-11-01|Does not fetch
2933 science/gerris||2011-11-01|Does not fetch
2934 security/opensaml||2011-11-01|Does not fetch
2935 sysutils/wmbattery||2011-11-01|Does not fetch
2936 textproc/tei-guidelines-p4||2011-11-01|Does not fetch
2937 textproc/tei-p4||2011-11-01|Does not fetch
2938 textproc/py-hyperestraier||2011-11-01|Does not fetch
2939 textproc/tdtd.el||2011-11-01|Does not fetch
2940 textproc/tei-lite||2011-11-01|Does not fetch
2941 www/phpwiki13||2011-11-01|Does not fetch
2942 www/p5-Apache-Scoreboard||2011-11-01|Depends on mod_perl
2943 www/p5-B-LexInfo||2011-11-01|Broken due the new mod_perl2 API
2944 www/phpwiki||2011-11-01|Does not fetch
2945 www/smb2www||2011-11-01|Apache13 is deprecated, migrate to 2.2.x+ now
2946 www/spip||2011-11-01|Checksum is changing daily
2947 www/monkey||2011-11-01|Does not fetch
2948 x11-toolkits/jdic||2011-11-01|Does not fetch
2949 x11-toolkits/py-kde||2011-11-01|Does not compile
2950 sysutils/rsyslog3||2011-11-02|Has expired: unsupported upstream
2951 sysutils/rsyslog3-dbi||2011-11-02|Has expired: unsupported upstream
2952 sysutils/rsyslog3-gssapi||2011-11-02|Has expired: unsupported upstream
2953 sysutils/rsyslog3-mysql||2011-11-02|Has expired: unsupported upstream
2954 sysutils/rsyslog3-pgsql||2011-11-02|Has expired: unsupported upstream
2955 sysutils/rsyslog3-relp||2011-11-02|Has expired: unsupported upstream
2956 sysutils/rsyslog4-devel||2011-11-02|Is now stable; see sysutils/rsyslog4
2957 sysutils/rsyslog4-devel-dbi||2011-11-02|Is now stable; see sysutils/rsyslog4
2958 sysutils/rsyslog4-devel-gnutls||2011-11-02|Is now stable; see sysutils/rsyslog4
2959 sysutils/rsyslog4-devel-gssapi||2011-11-02|Is now stable; see sysutils/rsyslog4
2960 sysutils/rsyslog4-devel-mysql||2011-11-02|Is now stable; see sysutils/rsyslog4
2961 sysutils/rsyslog4-devel-pgsql||2011-11-02|Is now stable; see sysutils/rsyslog4
2962 sysutils/rsyslog4-devel-relp||2011-11-02|Is now stable; see sysutils/rsyslog4
2963 sysutils/rsyslog4-devel-rfc3195||2011-11-02|Is now stable; see sysutils/rsyslog4
2964 sysutils/rsyslog4-devel-snmp||2011-11-02|Is now stable; see sysutils/rsyslog4
2965 www/php-yaf|www/pecl-yaf|2011-11-02|The project has been moved to PECL
2966 sysutils/xfce4-places-plugin||2011-11-06|Removed, integrated in Xfce 4.8 panel
2967 lang/p5-F77|lang/p5-ExtUtils-F77|2011-11-07|Move to a better place via repocopy
2968 devel/soup||2011-11-09|Has expired: Unmaintained, use devel/libsoup
2969 graphics/clutter-qt||2011-11-09|Has expired: upstream distfile disappeared, doesn't build, and doesn't seem to be developed anymore
2970 graphics/p5-clutter||2011-11-09|Has expired: upstream distfile disappeared, and doesn't seem to be developed anymore
2971 graphics/librsvg||2011-11-09|Has expired: unmaintained and not used anymore
2972 www/p5-Catalyst-Log-Log4perl||2011-11-09|Has expired: Use Log::Log4perl::Catalyst (devel/p5-Log-Log4perl) instead.
2973 lang/open-cobol-devel||2011-11-09|Has expired: No activity since 2007
2974 databases/py-axiom||2011-11-11|Has expired: Distfile is missing, runtime broken; use databases/py-sqlobject instead
2975 sysutils/duplicity-devel||2011-11-12|Much older than current version, use sysutils/duplicity instead
2976 security/libfwbuilder-devel||2011-11-14|libfwbuilder-devel merged into fwbuilder-devel
2977 russian/apache13||2011-11-15|Has expired: no active development and known security vulnerabilities
2978 devel/tortoisehg1|devel/tortoisehg2|2011-11-22|Has expired: does not work with current devel/mercurial, use tortoisehg2
2979 mail/zms||2011-11-22|Has expired: No longer under development, since 2009.
2980 mail/dkim-milter|mail/opendkim|2011-11-23|Has expired: switch to mail/opendkim instead
2981 lang/gcc45|lang/gcc46|2011-11-23|Superseded by gcc46
2982 japanese/pycodec-zope||2011-11-27|Has expired: Handled in Python-2.4 upwards
2983 japanese/zope-ejsplitter||2011-11-27|Has expired: Plone4 has newer and better splitter mechanism than ejSplitter
2984 japanese/zope-jamailhost||2011-11-27|Has expired: Zope has changed MailHost specification and it is not sure jaMailHost works well
2985 japanese/pycodec||2011-11-27|Has expired: Handled in Python-2.4 upwards
2986 net-im/py-turpial||2011-11-28|Renamed to net-im/turpial
2987 databases/p5-Mysql-Diff|databases/p5-MySQL-Diff|2011-11-28|Move to a better place via repocopy
2988 mail/gtray||2011-12-02|Has expired: Upcoming ruby-gnome update removes dependencies
2989 devel/ruby-gconf2||2011-12-05|Removed
2990 devel/ruby-gnomevfs||2011-12-05|Removed
2991 devel/ruby-libglade2||2011-12-05|Removed
2992 graphics/ruby-gnomecanvas2||2011-12-05|Removed
2993 graphics/ruby-libart2||2011-12-05|Removed
2994 print/ruby-gnomeprint||2011-12-05|Removed
2995 www/ruby-gtkhtml2||2011-12-05|Removed
2996 www/ruby-gtkmozembed||2011-12-05|Removed
2997 x11-toolkits/ruby-gnomeprintui||2011-12-05|Removed
2998 x11-toolkits/ruby-gtkglext||2011-12-05|Removed
2999 x11-toolkits/ruby-panelapplet||2011-12-05|Removed
3000 x11/ruby-gnome2-all||2011-12-05|Removed
3001 devel/zeroinstall-injector||2011-12-06|Duplicates PBI functionality, and 0install feeds are available as ports
3002 audio/py-taglib||2011-12-07|Only compatible with Python 2.4. Use audio/py-tagpy instead
3003 x11-wm/wmthemeinstall||2011-12-10|Abandonware: no more upstream, no more public distfiles
3004 databases/py-pysqlite20||2011-12-11|Unmaintained upstream, only useful for python2.4 or less, no consumers in the ports tree
3005 databases/py-pysqlite21||2011-12-11|Unmaintained upstream, only useful for python2.4 or less, no consumers in the ports tree
3006 databases/py-pysqlite22||2011-12-11|Unmaintained upstream, only useful for python2.4 or less, no consumers in the ports tree
3007 databases/py-pysqlite23||2011-12-11|Unmaintained upstream, only useful for python2.4 or less, no consumers in the ports tree
3008 databases/py-PySQLite10||2011-12-11|Unmaintained upstream, only useful for python2.4 or less, no consumers in the ports tree
3009 databases/py-PySQLite11||2011-12-11|Unmaintained upstream, only useful for python2.4 or less, no consumers in the ports tree
3010 converters/py-iconvcodec||2011-12-12|Included into python itself since version 2.4
3011 devel/py-waf||2011-12-12|Port is outdated. Author discourages system-wide installation. Download it manually
3012 security/p5-Digest-SHA256||2011-12-20|Removed: use the builtin Digest::SHA instead
3013 net/mpd4||2011-12-21|Removed
3014 japanese/ruby-refe||2011-12-21|Has been broken for 11 months
3015 www/zope-epoz||2011-12-25|Unmaintained upstream, isn't used by anything
3016 math/mingw32-libgmp4|math/mingw32-libgmp|2011-12-25|Version is no longer 4
3017 devel/py-kss.core|devel/py-kss-core|2011-12-26|Remove bad-named port (with .core in it's name)
3018 textproc/skribe||2011-12-28|Has expired
3019 emulators/wahcade||2011-12-28|Has expired
3020 databases/keximdb||2011-12-28|Has expired: Depends on editors/koffice-kde3, which is scheduled for deletion
3021 editors/koffice-kde3||2011-12-28|Has expired
3022 net/keepalived||2011-12-28|Has expired: Depends on net/ipvs, which is scheduled for deletion
3023 net/ipvs||2011-12-28|Has expired: Designed for FreeBSD 5.x, which is no longer supported
3024 databases/fireprofile||2011-12-28|Has expired
3025 audio/gnowavcut||2011-12-28|Has expired: Abandonware
3026 mail/demime||2011-12-28|Has expired: No upstream development since 2007
3027 x11/wmmsg||2011-12-28|Has expired: No more public distfiles
3028 x11-toolkits/libgtkeditor||2011-12-28|Has expired: No more supported upstream, not depend on anymore.
3029 misc/demoniac||2011-12-28|Has expired: No more upstream, no more public distfiles
3030 cad/gtkwave||2011-12-28|Has expired: No more public distfiles, no more upstream
3031 databases/clip||2011-12-28|Has expired: No develop anymore for long
3032 x11-toolkits/gtkextra||2011-12-28|Has expired: no longer supported upstream, no more depend on
3033 www/xpi-mousegestures||2011-12-28|Has expired: Development has been ceased and not compatible with Firefox > 2.
3034 www/xpi-mozex||2011-12-28|Has expired: Development has been ceased and not compatible with Firefox > 3.
3035 sysutils/duplicity05||2012-01-01|Has expired: This version is out of date, and the 0.6.x branch is considered stable
3036 japanese/py-kanjilib||2012-01-01|Has expired: This port is not needed with any supported python version
3037 www/squid30||2012-01-01|Has expired: This version of Squid is no longer actively maintained upstream
3038 devel/slglade||2012-01-01|Has expired: Depends on non-functional x11-toolkits/slgtk
3039 x11-toolkits/slgtk||2012-01-01|Has expired: Does not work with newer GTK+, upstream development has ceased
3040 x11-toolkits/slgtkdatabox||2012-01-01|Has expired: Depends on non-functional x11-toolkits/slgtk
3041 www/apache13|www/apache22|2012-01-01|apache13 is deprecated, use www/apache22
3042 www/apache-contrib||2012-01-01|Has expired: Depends on expired www/apache13
3043 www/apache13+ipv6|www/apache22|2012-01-01|apache13 is deprecated, use www/apache22
3044 www/apache13-modperl|www/apache22|2012-01-01|apache13 is deprecated, use www/apache22
3045 www/apache13-modssl|www/apache22|2012-01-01|apache13 is deprecated, use www/apache22
3046 www/apache13-modssl+ipv6|www/apache22|2012-01-01|apache13 is deprecated, use www/apache22
3047 www/apache13-ssl|www/apache22|2012-01-01|apache13 is deprecated, use www/apache22
3048 databases/p5-ApacheDBILogConfig||2012-01-01|Has expired: Depends on expired www/apache13
3049 databases/p5-ApacheDBILogger||2012-01-01|Has expired: Depends on expired www/apache13
3050 textproc/p5-Apache-XBEL||2012-01-01|Has expired: Depends on expired www/apache13
3051 www/auth_ldap||2012-01-01|Has expired: Depends on expired www/apache13
3052 www/kdedict||2012-01-01|Has expired: Depends on expired www/apache13
3053 www/mod_access_identd||2012-01-01|Has expired: Depends on expired www/apache13
3054 www/mod_access_referer||2012-01-01|Has expired: Depends on expired www/apache13
3055 www/mod_accounting||2012-01-01|Has expired: Depends on expired www/apache13
3056 www/mod_auth_cookie_mysql|www/mod_auth_cookie_mysql2|2012-01-01|Has expired: Depends on expired www/apache13
3057 www/mod_auth_external|www/mod_auth_external2|2012-01-01|Has expired: Depends on expired www/apache13
3058 www/mod_auth_imap|www/mod_auth_imap2|2012-01-01|Has expired: Depends on expired www/apache13
3059 www/mod_auth_kerb|www/mod_auth_kerb2|2012-01-01|Has expired: Depends on expired www/apache13
3060 www/mod_auth_mysql|www/mod_auth_mysql2|2012-01-01|Has expired: Depends on expired www/apache13
3061 www/mod_auth_pam|www/mod_auth_pam2|2012-01-01|Has expired: Depends on expired www/apache13
3062 www/mod_auth_pgsql|www/mod_auth_pgsql2|2012-01-01|Has expired: Depends on expired www/apache13
3063 www/mod_auth_useragent||2012-01-01|Has expired: Depends on expired www/apache13
3064 www/mod_backhand||2012-01-01|Has expired: Depends on expired www/apache13
3065 www/mod_bandwidth||2012-01-01|Has expired: Depends on expired www/apache13
3066 www/mod_bf||2012-01-01|Has expired: Depends on expired www/apache13
3067 www/mod_blosxom||2012-01-01|Has expired: Depends on expired www/apache13
3068 www/mod_blowchunks||2012-01-01|Has expired: Depends on expired www/apache13
3069 www/mod_bunzip2||2012-01-01|Has expired: Depends on expired www/apache13
3070 www/mod_cgi_debug||2012-01-01|Has expired: Depends on expired www/apache13
3071 www/mod_color||2012-01-01|Has expired: Depends on expired www/apache13
3072 www/mod_curb||2012-01-01|Has expired: Depends on expired www/apache13
3073 www/mod_cvs|www/mod_cvs2|2012-01-01|Has expired: Depends on expired www/apache13
3074 www/mod_dav||2012-01-01|Has expired: Depends on expired www/apache13
3075 www/mod_dtcl||2012-01-01|Has expired: Depends on expired www/apache13
3076 www/mod_extract_forwarded_ap13|www/mod_extract_forwarded|2012-01-01|Has expired: Depends on expired www/apache13
3077 www/mod_filter||2012-01-01|Has expired: Depends on expired www/apache13
3078 www/mod_geoip|www/mod_geoip2|2012-01-01|Has expired: Depends on expired www/apache13
3079 www/mod_gzip|www/mod_gzip2|2012-01-01|Has expired: Depends on expired www/apache13
3080 www/mod_index_rss||2012-01-01|Has expired: Depends on expired www/apache13
3081 www/mod_layout|www/mod_layout22|2012-01-01|Has expired: Depends on expired www/apache13
3082 www/mod_limitipconn|www/mod_limitipconn2|2012-01-01|Has expired: Depends on expired www/apache13
3083 www/mod_log_spread||2012-01-01|Has expired: Depends on expired www/apache13
3084 www/mod_log_sql|www/mod_log_sql2|2012-01-01|Has expired: Depends on expired www/apache13
3085 www/mod_macro|www/mod_macro22|2012-01-01|Has expired: Depends on expired www/apache13
3086 www/mod_mp3||2012-01-01|Has expired: Depends on expired www/apache13
3087 www/mod_mylo||2012-01-01|Has expired: Depends on expired www/apache13
3088 www/mod_ntlm|www/mod_ntlm2|2012-01-01|Has expired: Depends on expired www/apache13
3089 www/mod_perl|www/mod_perl2|2012-01-01|Has expired: Depends on expired www/apache13
3090 www/mod_proxy_add_forward||2012-01-01|Has expired: Depends on expired www/apache13
3091 www/mod_put||2012-01-01|Has expired: Depends on expired www/apache13
3092 www/mod_python|www/mod_python3|2012-01-01|Has expired: Depends on expired www/apache13
3093 www/mod_realip||2012-01-01|Has expired: Depends on expired www/apache13
3094 www/mod_rpaf|www/mod_rpaf2|2012-01-01|Has expired: Depends on expired www/apache13
3095 www/mod_sed||2012-01-01|Has expired: Depends on expired www/apache13
3096 www/mod_sequester||2012-01-01|Has expired: Depends on expired www/apache13
3097 www/mod_shapvh||2012-01-01|Has expired: Depends on expired www/apache13
3098 www/mod_sqlinclude||2012-01-01|Has expired: Depends on expired www/apache13
3099 www/mod_ticket||2012-01-01|Has expired: Depends on expired www/apache13
3100 www/mod_trigger||2012-01-01|Has expired: Depends on expired www/apache13
3101 www/mod_tsunami||2012-01-01|Has expired: Depends on expired www/apache13
3102 www/p5-Apache-AntiSpam||2012-01-01|Has expired: Depends on expired www/apache13
3103 www/p5-Apache-AuthenCache||2012-01-01|Has expired: Depends on expired www/apache13
3104 www/p5-Apache-AuthenURL||2012-01-01|Has expired: Depends on expired www/apache13
3105 www/p5-Apache-AutoIndex||2012-01-01|Has expired: Depends on expired www/apache13
3106 www/p5-Apache-AxKit-Plugin-AddXSLParams-Request||2012-01-01|Has expired: Depends on expired www/apache13
3107 www/p5-Apache-Clean|www/p5-Apache-Clean2|2012-01-01|Has expired: Depends on expired www/apache13
3108 www/p5-Apache-Compress||2012-01-01|Has expired: Depends on expired www/apache13
3109 www/p5-Apache-CompressClientFixup||2012-01-01|Has expired: Depends on expired www/apache13
3110 www/p5-Apache-DBI-mp1|www/p5-Apache-DBI|2012-01-01|Has expired: Depends on expired www/apache13
3111 www/p5-Apache-DebugInfo||2012-01-01|Has expired: Depends on expired www/apache13
3112 www/p5-Apache-DumpHeaders||2012-01-01|Has expired: Depends on expired www/apache13
3113 www/p5-Apache-Filter||2012-01-01|Has expired: Depends on expired www/apache13
3114 www/p5-Apache-Icon||2012-01-01|Has expired: Depends on expired www/apache13
3115 www/p5-Apache-Language||2012-01-01|Has expired: Depends on expired www/apache13
3116 www/p5-Apache-NNTPGateway||2012-01-01|Has expired: Depends on expired www/apache13
3117 www/p5-Apache-PageKit||2012-01-01|Has expired: Depends on expired www/apache13
3118 www/p5-Apache-Peek||2012-01-01|Has expired: Depends on expired www/apache13
3119 www/p5-Apache-Radius||2012-01-01|Has expired: Depends on expired www/apache13
3120 www/p5-Apache-Reload||2012-01-01|Has expired: Depends on expired www/apache13
3121 www/p5-Apache-SSI||2012-01-01|Has expired: Depends on expired www/apache13
3122 www/p5-Apache-SubProcess||2012-01-01|Has expired: Depends on expired www/apache13
3123 www/p5-Apache-Template||2012-01-01|Has expired: Depends on expired www/apache13
3124 www/p5-AxKit||2012-01-01|Has expired: Depends on expired www/apache13
3125 www/p5-AxKit-XSP-Cookie||2012-01-01|Has expired: Depends on expired www/apache13
3126 www/p5-AxKit-XSP-ESQL||2012-01-01|Has expired: Depends on expired www/apache13