bumped up version number to match what devel code is expecting - I think the number...
[fg:toms-fgdata.git] / version
1 0.8.0