[build] Reference the right GTK+ version in evince-document-$API.pc
authorVincent Untz <vuntz@gnome.org>
Fri, 6 Aug 2010 08:04:13 +0000 (10:04 +0200)
committerVincent Untz <vuntz@gnome.org>
Fri, 6 Aug 2010 08:04:13 +0000 (10:04 +0200)
commit9e9030158c23c785c3d3f26cde7971137fb64803
tree2ef62a990353297f5b271af4c01fa7d79346d6f3
parentca5893d4e56f31ec5e10e9cb56b200b61cdc927f
[build] Reference the right GTK+ version in evince-document-$API.pc

The patch to select between GTK+ 2 and GTK+ 3 (fda9745f) missed this.
configure.ac
evince-document.pc.in