Require gphoto2 >= 2.4.11 since earlier versions are buggy
authorDaniel P. Berrange <berrange@redhat.com>
Mon, 28 Nov 2011 22:25:17 +0000 (22:25 +0000)
committerDaniel P. Berrange <berrange@redhat.com>
Mon, 28 Nov 2011 22:25:17 +0000 (22:25 +0000)
commit06b149917a8c189799153fdea36b0c93c196386e
tree4f8dd109040665219158f130175f85e9876109fb
parentd52d892d348188389d365c13121e58bf139697fd
Require gphoto2 >= 2.4.11 since earlier versions are buggy
configure.ac
entangle.spec.in